Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Abblendlicht auf Zündung legen?
Verfasser Nachricht
Hotte8176 Offline
Junior Member
**

Beiträge: 8
Registriert seit: Jan 2021
Bewertung 0
Bedankte sich: 1
0x gedankt in 0 Beiträgen
Beitrag #19
RE: Abblendlicht auf Zündung legen?
Vielleicht ist es ja einfacher einen Lichtsensor einzubauen, der das Licht bei Dunkelheit automatisch einschaltet.
In Dänemark müssen wir dann halt darauf achten, das Licht einzuschalten.
Andernfalls würde die Wahrheitstabelle so aussehen:
Abblendlicht immer an: ja
Standlicht immer an: ja
Fernlicht an/aus: bei Bedarf
Zündung oder Motor aus: Bedienbarkeit des Schalters kann entfallen (da man zur Not durch Zündung anschalten das Licht anmachen kann)
Die Tachobeleuchtung wird beim Einschalten des Lichts nur wenig abgedunkelt, daher kann ich sowohl im Sommer, wie auch im Winter damit leben.
Habe ich etwas vergessen?
11.01.2021 13:17
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Nachrichten in diesem Thema
RE: Abblendlicht auf Zündung legen? - Hotte8176 - 11.01.2021 13:17

Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  C06 Abblendlicht und Standlicht beidseitig ohne Funktion erotikbaer 2 166 20.06.2021 10:27
Letzter Beitrag: erotikbaer
  Zündung hat kein Strom bigpen89 3 1.292 14.04.2020 15:39
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor und Kühlwasserkontrollleuchte werden bei Zündung 1 nicht angezeigt Muroe 4 1.619 23.12.2019 15:48
Letzter Beitrag: Muroe
  Abblendlicht geht nicht immer an AndreMG 2 1.151 15.12.2019 13:56
Letzter Beitrag: AndreMG
ZTwingo2 Stromleitung legen Trucker57 2 1.772 09.02.2019 14:35
Letzter Beitrag: Broadcasttechniker
  Abblendlicht geht nicht mehr aus ! Ralf E. 5 2.624 19.12.2018 15:47
Letzter Beitrag: Ralf E.
  Fehler die beim Aus- u. Einschalten der Zündung vorübergehend verschwinden elch101 3 1.893 07.04.2018 16:39
Letzter Beitrag: elch101
  Zündung an - Pieptöne - Startet nicht RunTuete 12 5.870 28.01.2018 11:35
Letzter Beitrag: alfacoder

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation