Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Twingo (QuickShift) rollt nicht mehr alleine los bei eingelegtem Gang
Verfasser Nachricht
Eisbader Offline
Junior Member
**

Beiträge: 7
Registriert seit: Jul 2018
Bewertung 0
Bedankte sich: 2
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Twingo (QuickShift) rollt nicht mehr alleine los bei eingelegtem Gang
Hallo Ulli,

danke für deine schnelle Antwort!
Du meinst vermutlich, ob nicht vielleicht nur die Bremsen schleifen/fest sind oder das Differenzialgetriebe schwergängig ist?
Das war auch meine erste Überlegung. Aber der Wagen lässt sich ohne eingelegten Gang ganz leicht rollen. So, wie es sein muss bei dem relativ leichten Auto.

Einen schönen Abend noch!
Viele Grüße

Arne

PS: Bist du eigentlich mit deinem Avantime-Projekt weitergekommen?
06.06.2022 19:58
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Nachrichten in diesem Thema
RE: Twingo (QuickShift) rollt nicht mehr alleine los bei eingelegtem Gang - Eisbader - 06.06.2022 19:58

Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Twingo Quickshift schaltet nicht efkan 39 29.086 18.08.2022 21:37
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor dreht von alleine hoch & säuft dann ab, nimmt Gas schlecht an DarkTwingo 4 1.254 03.03.2022 21:43
Letzter Beitrag: Broadcasttechniker
  Twingo 3, plötzlich nicht mehr die volle Leistung valentin_ott 8 1.581 28.12.2021 08:15
Letzter Beitrag: handyfranky
  Twingo BJ 2009 startet plötzlich nicht mehr steidl 39 4.574 11.12.2021 10:49
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Quickshift Automatikgetriebe Twingo 1.2 16V Bj. 2003 Schüge 48 11.728 14.10.2021 17:15
Letzter Beitrag: bosstk
  Twingo 1.2 startet nicht mehr . Twingo1123 2 908 15.09.2021 23:37
Letzter Beitrag: Broadcasttechniker
  Tank Leer Springt nicht mehr an BlackNirvana86 14 2.352 30.08.2021 10:32
Letzter Beitrag: Broadcasttechniker
  Ph2 1.2 l mit 43 kW springt nicht mehr an PowerRambler 26 5.176 24.03.2021 10:23
Letzter Beitrag: handyfranky

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation