Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Quickshift geht beim Schalten von 1. in 2. Gang auf Störung/Twingo C06 55kW 10/2006
Verfasser Nachricht
tommis Offline
Junior Member
**

Beiträge: 2
Registriert seit: Jun 2015
Bewertung 0
Bedankte sich: 1
1x gedankt in 1 Beiträgen
Beitrag #1
Quickshift geht beim Schalten von 1. in 2. Gang auf Störung/Twingo C06 55kW 10/2006
Unsere Elise mit Quickshift und knapp 58000 km macht aktuell folgenden Fehler:
-beim Runterbremsen vor der Ampel schaltet die Automatik einwandfrei runter, dann leuchtet die K.-Lampe Motorelektronik auf, beim Anfahren schaltet das Getriebe vom 1. in den 2., man sieht kurz die 2 (trotz Automatik-Modus) schaltet dann gleich weiter in den 3. und von da an läuft es wieder ganz normal im Handschalt-Modus, man kann dann auch wieder in den Automatik-Modus wechseln. Um die K.-Lampe aus zu bekommen, muss man anhalten, den Motor ausschalten und einige Minuten warten. Beim nächsten Start läuft wieder alles ganz normal, schalten und fahren geht bis der Fehler dann irgendwann wieder auftritt.
Hab schon den Speicher soweit es geht gecheckt, Pumpe schaltet nach dem 3. Schaltvorgang wieder ein, Getriebe lässt sich 1. - 5. Gang durchschalten, keine anderen Schaltgeräusche als sonst. Wer kann mir einen Tipp geben, wo ich anfangen soll mit der Fehlersuche
28.09.2021 11:32
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Nachrichten in diesem Thema
Quickshift geht beim Schalten von 1. in 2. Gang auf Störung/Twingo C06 55kW 10/2006 - tommis - 28.09.2021 11:32

Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Sitzairbag Störung beheben handyfranky 2 1.078 05.01.2022 15:55
Letzter Beitrag: handyfranky
  Beim beschleunigen Motorlampe und elektronische Störung SpokY 4 799 08.04.2021 09:40
Letzter Beitrag: woifi84
  Zigarettenanzünder auf Dauerplus schalten DocMAX 1 1.142 19.04.2020 00:28
Letzter Beitrag: Broadcasttechniker
  Twingo Quickshift Probleme ohne ende efkan 5 1.989 16.04.2020 19:55
Letzter Beitrag: Broadcasttechniker
  Twingo 2 R.S. Drehzahlmesser gang wechsel Anzeige funktioniert nicht Twingorennnudel 12 3.701 25.02.2020 21:34
Letzter Beitrag: Twingorennnudel
  Twingo Quickshift Komische Geschichte efkan 3 1.785 23.10.2019 16:41
Letzter Beitrag: Christian aus Berlin
  Und noch mal ein Funkschlüssel Thread (Bj 2006 mit UCH) TwingoVolante 5 2.105 12.05.2019 10:18
Letzter Beitrag: Broadcasttechniker
  Twingo geht beim abbremsen während der Fahrt aus... Jen101006 42 42.083 06.02.2019 15:06
Letzter Beitrag: drolo1

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation