Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Wisch Wasser funktioniert nicht mehr.
Verfasser Nachricht
AndreMG Offline
Junior Member
**

Beiträge: 14
Registriert seit: May 2019
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #1
Wisch Wasser funktioniert nicht mehr.
Hallo Gemeinde,

ich hatte vor einger ZEit das PRoblem, das mein Wisch Wasser ging, aber der Scheibenwischer dazu nicht. Ich hab ihn dann immer auf Stufe 2 gestellt.

Als ich das Wsser jetzt nachgefüllt habe, musste ich feststellen, dass jetzt beides nicht mehr geht Rolling Eyes

Der normale Intervall geht noch, daher denke ich kann man das Relais ausschließen.

Gibt es für das Wischwasser ein extra Relais?

Da beides nicht geht habe ich an den Hebel gedacht, drücke ich ihn nach hinten geht hinten auch der Wischer an, aber da kommt auch kein Wasser.

Komisch ist, dass wenn ich am Hebel ziehe nichts passiert , ich aber am Tacholicht sehen kann, dass er als Verbraucher Strom zieht.

Wo soll ich denn da mal ansetzen?

LG
18.11.2019 11:53
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Nachrichten in diesem Thema
Wisch Wasser funktioniert nicht mehr. - AndreMG - 18.11.2019 11:53

Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 Kurzschluss, Auto springt nicht mehr an wallress 97 5.936 20.07.2021 23:48
Letzter Beitrag: Broadcasttechniker
  Klimaanlage lässt sich nicht mehr einschalten Boris 31 4.006 20.06.2021 10:50
Letzter Beitrag: bernief
  ZV funktioniert nicht mehr Twingo I Bj 2001 meiose 18 1.007 10.04.2021 18:33
Letzter Beitrag: meiose
  Schlüssel öffnet die Zentralverriegelung nicht mehr tutzitu 9 1.229 09.12.2020 11:22
Letzter Beitrag: yamstar
  ZV funktioniert nicht mehr Twingo I Bj 2003 zwerg96 23 2.087 03.10.2020 18:21
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Twingo C06 Blinker funktioniert - Blink Symbol aber nicht Muroe 3 653 24.09.2020 21:58
Letzter Beitrag: yamstar
ZZTwingo1 Kennzeichenbeleuchtung geht nicht mehr dominik11607 6 1.105 21.09.2020 10:26
Letzter Beitrag: Eleske
  Zentralverriegelung geht nicht mehr | Twingo 1 - Bj. 07/2001 - keine UCH - D4F Motor YoSwain 15 1.980 24.08.2020 23:11
Letzter Beitrag: YoSwain

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation