Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor springt schlecht an beim ersten Kaltstart
Verfasser Nachricht
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.949
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5811
6149x gedankt in 5103 Beiträgen
Beitrag #80
RE: Motor springt schlecht an beim ersten Kaltstart
Lies bitte zuerst aus.
Wann wurden die Kerzen zuletzt gewechselt?
Mach' auch einen Kompressionstest.

Geteiltes Wissen ist doppeltes Wissen
31.07.2021 15:48
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Nachrichten in diesem Thema
RE: Motor springt schlecht an beim ersten Kaltstart - Broadcasttechniker - 31.07.2021 15:48

Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Ruckelnder Motor beim Gasgeben, loses Kabel im Motorraum Einszweidreivier! 8 1.256 12.03.2022 08:19
Letzter Beitrag: Werni
ZZTwingo1 Motor dreht von alleine hoch & säuft dann ab, nimmt Gas schlecht an DarkTwingo 4 930 03.03.2022 21:43
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor springt nicht an santaner61 4 1.137 09.02.2022 19:39
Letzter Beitrag: santaner61
  Motor stottert beim Gangwechsel 1. zum 2. Svenio 2 803 13.09.2021 20:16
Letzter Beitrag: Svenio
ZZTwingo1 Hohes Standgas wenn kalt, die ersten 2 bis 3 Minuten chrissy012 5 1.342 27.05.2021 10:18
Letzter Beitrag: Broadcasttechniker
  Heulen nach Kaltstart ogniwT 19 11.373 25.02.2021 18:00
Letzter Beitrag: ogniwT
  wo ist der Motor drehzahl geber beim 1, 2l 16v twingo c06 16v 2003 41 34.949 26.01.2021 21:49
Letzter Beitrag: Broadcasttechniker
  Motor startet nicht beim ersten Versuch Alesi_F1 4 1.495 23.10.2020 17:25
Letzter Beitrag: Alesi_F1

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation