Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Keine Einspritzung - Wagen springt nicht an
Verfasser Nachricht
arthur42 Offline
Astronaut
****

Beiträge: 442
Registriert seit: May 2011
Bewertung 3
Bedankte sich: 26
238x gedankt in 145 Beiträgen
Beitrag #7
RE: Keine Einspritzung - Wagen springt nicht an
Hier ein Bild vom Steuergerät.
[Bild: twingo-03202750-9Wz.jpg]

Um es zu öffnen muß ich das Blech wegbiegen. Traue ich mich nicht.
Hat das schon mal jemand probiert?

@cooldriver
Pin 5 kann ich bei gestecktem Relais nicht direkt messen.
Die Spannung kommt jedoch an der Leiste an.

Was noch statt Multimeter?
Hätte z.B. Frequenzzähler, Funktionsgenerator oder Oszilloskop zu bieten.
Wüsste nicht wozu?

Batterie lade ich zwischen durch. Hat meist 12,6V.

Mir würde es reichen wenn die Düsen überhaupt spritzen.
Gebe ich von außen 12V drauf gehen sie ja.

Ahoi und Gruß
03.07.2019 19:41
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Nachrichten in diesem Thema
RE: Keine Einspritzung - Wagen springt nicht an - arthur42 - 03.07.2019 19:41

Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  brauche hilfe Motor springt nicht an heingumpel 2 861 15.08.2022 17:32
Letzter Beitrag: heingumpel
  Twingo C06 BJ 2005 springt nicht an gua 3 497 22.05.2022 08:23
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Grüner Stecker im Motorraum, springt nicht an Twingopapa 19 1.582 25.02.2022 20:47
Letzter Beitrag: Twingopapa
  Twingo springt nicht an: Steuergerät?? Achiles 23 2.602 02.12.2021 19:39
Letzter Beitrag: Achiles
  Notfallcode berechnen, Motor springt nicht mehr an JUDOKATA 45 9.135 17.10.2021 15:45
Letzter Beitrag: handyfranky
ZZTwingo1 Kurzschluss, Auto springt nicht mehr an wallress 88 14.444 26.02.2021 21:20
Letzter Beitrag: wallress
ZZTwingo1 [gelöst] Auto springt nicht an, kein Zündfunke Karaman 31 3.436 25.02.2021 14:25
Letzter Beitrag: Karaman
  Zentralverriegelung geht nicht mehr | Twingo 1 - Bj. 07/2001 - keine UCH - D4F Motor YoSwain 15 3.262 24.08.2020 23:11
Letzter Beitrag: YoSwain

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation