Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Keine Einspritzung - Wagen springt nicht an
Verfasser Nachricht
arthur42 Offline
Astronaut
****

Beiträge: 442
Registriert seit: May 2011
Bewertung 3
Bedankte sich: 26
238x gedankt in 145 Beiträgen
Beitrag #1
Keine Einspritzung - Wagen springt nicht an
Hallo Forum,

habe vor 14 Tagen einen 2005er 16V geholt.
Ist die Variante D4F (Phase 4) mit 55KW.
War ca. 100km Fahrt, starker Regen, der Motor lief gut.
Wollte ihn nach 2 Tagen Standzeit starten jedoch sprang er nicht an.

Fakten:
- POST soweit normal
- Genug Sprit im Tank
- Anlasser dreht
- Kompression vorhanden
- Crashschalter ok
- OT-Sensor gereinigt
- OBD, kein Fehler hinterlegt
- Zündfunke kommt
- Stecker Steuergerät raus/rein
- Massekabel an Motor/Getriebe gereinigt
- Benzinpumpe läuft an, Druck ist auf dem Rail

Einspritzdüseneinheit abgebaut und wollte sie sprühen sehen.
Ergebnis: Keine Funktion

- Sicherungen Innenraum kontrolliert, speziell die 25A für die Einspritzung, alles ok
- Motorraum Sicherungen kontrolliert, alles ok
- Relais getestet, soweit ok (auch untereinander getauscht)

Das Schutzrelais-Einspritzung bekommt beim Starten 12V (+ und -).
Nach den Ausmachen fällt die Spannungsversorgung nach ca. 6 sek. ab.

Weiterhin kommt kein Sprit aus den Düsen.

Was kann ich tun um den Fehler zu finden bzw. einzugrenzen?

Dank und Grüße
Arthur
03.07.2019 11:59
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Nachrichten in diesem Thema
Keine Einspritzung - Wagen springt nicht an - arthur42 - 03.07.2019 11:59

Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Twingo C06 BJ 2005 springt nicht an gua 3 280 22.05.2022 08:23
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Grüner Stecker im Motorraum, springt nicht an Twingopapa 19 1.205 25.02.2022 20:47
Letzter Beitrag: Twingopapa
  Twingo springt nicht an: Steuergerät?? Achiles 23 2.164 02.12.2021 19:39
Letzter Beitrag: Achiles
  Notfallcode berechnen, Motor springt nicht mehr an JUDOKATA 45 6.813 17.10.2021 15:45
Letzter Beitrag: handyfranky
ZZTwingo1 Kurzschluss, Auto springt nicht mehr an wallress 88 12.542 26.02.2021 21:20
Letzter Beitrag: wallress
ZZTwingo1 [gelöst] Auto springt nicht an, kein Zündfunke Karaman 31 2.988 25.02.2021 14:25
Letzter Beitrag: Karaman
  Zentralverriegelung geht nicht mehr | Twingo 1 - Bj. 07/2001 - keine UCH - D4F Motor YoSwain 15 3.011 24.08.2020 23:11
Letzter Beitrag: YoSwain
ZZTwingo1 Quickshift springt nicht an clouliner 3 2.193 28.11.2019 19:43
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation