Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Starproblem - Springt sporadisch nicht an (gelöst)
Verfasser Nachricht
666records Offline
Audiophilist
*****

Beiträge: 3.063
Registriert seit: May 2008
Bewertung 5
Bedankte sich: 130
345x gedankt in 260 Beiträgen
Beitrag #16
RE: Starproblem - Springt sporadisch nicht an
Miss mal die spannung direkt an der Batterie und dann die Spannung an nem verbraucher. Radio, Zündung... ob sie dort geringer ist. Die Pole kannst auch abschleifen und polieren und das Stom und massekabel kürzen oder miss mal zwischen + der batterie und dem Motorblock ob dein Massepunkt oxidiert ist. Kann mir nur das noch vorstellen.
Nen verdreckten Massepunkt hatte ich bei meinem Punto auch desöfteren dadurch brach die Spannung zusammen und ich konnte meine Anlage nicht mehr einschalten...ich denke mal das sollte auf dauer abhilfe schaffen Wink

Gruß
Tobi

Mein Silberpfeil GT =)

Am Öl kanns nicht liegen...war ja keins drin Cool
28.06.2012 15:36
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Nachrichten in diesem Thema
RE: Starproblem - Springt sporadisch nicht an - 666records - 28.06.2012 15:36

Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Twingo Baujahr 2003 springt nicht mehr an semjon 52 48.718 05.11.2022 21:19
Letzter Beitrag: Broadcasttechniker
  Motor springt bei der Hitze nicht an Horst1 31 4.185 29.07.2022 11:15
Letzter Beitrag: Horst1
ZZTwingo1 Motor springt nicht an santaner61 4 1.515 09.02.2022 19:39
Letzter Beitrag: santaner61
ZZTwingo1 Twingo springt manchmal nicht an Blackkitty 23 28.351 29.11.2021 19:47
Letzter Beitrag: Broadcasttechniker
  SPRINGT NICHT AN becher0070 1 1.055 04.11.2021 19:44
Letzter Beitrag: Broadcasttechniker
  Tank Leer Springt nicht mehr an BlackNirvana86 14 2.668 30.08.2021 10:32
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 D4F springt sporadisch nicht an Batze123 10 2.900 04.08.2021 19:30
Letzter Beitrag: Broadcasttechniker
  Ph2 1.2 l mit 43 kW springt nicht mehr an PowerRambler 26 5.591 24.03.2021 10:23
Letzter Beitrag: handyfranky

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation