Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
WFS oder doch anderes Problem ?
Verfasser Nachricht
KnochenKalle Offline
Junior Member
**

Beiträge: 4
Registriert seit: Jan 2011
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
WFS oder doch anderes Problem ?
Hallo Gemeinde,

habe mit meinem geliebten Twingo EZ 11/2000 ein Problem.
Die seltenste Zeit fahre ich meinen Twingo selber, die meiste Zeit quält in meine Freundin und ich fahre dann mit meinem Roller.
Klar bekomme ich meinen Twingo mal zu sehen, wenn es Probleme gibt.
Folgendes Problem ist vor ca. 3 Wochen aufgetreten und seit dem steht der Elefantenrollschuh.
Meine Freundin neigt dazu den Twingo bis auf fast den letzten Tropfen leer zu fahren und dann mit erst zu tanken.
So auch vor 3 Wochen, ich bekommen den Anruf, Auto ist stehen geblieben, bitte rette mich...(Auto ist beim fahren mit Stottern ausgegangen)
Also bin ich mit 10 Litern Benzin im Gepäck los und habe den Twingo befüllt.
Auto springt trotzdem nicht an, die ersten Versuche lief er noch kurz an, aber sobald man Gas gegeben hat ist er sofort ausgegangen. Jetzt macht er keine Anzeichen mehr anspringen zu wollen. Habe es mit Start-Pilot probiert, damit läuft er dann auch, höre ich auf zu sprühen, geht er sofort aus.
Habe dann den ADAC angerufen, er konnte ihm auch kein Leben einhauchen.
ADAC-Mann sagte, dass ist bestimmt ein Problem mit der Wegfahrsperre, fahren sie in die Werkstatt.
Die Zentralverriegelung geht plötzlich nicht mehr (damit hatte ich aber schon länger immer wieder mal ein Problem), meine Freundin meinte aber, die ging schon einen Tag vorher nicht mehr.
Meine persönliche Vermutung ist immer noch, dass der Motor kein Benzin bekommt. Kann das an einem Problem mit der WFS liegen ? Mit Start-Pilot läuft der Motor ja, also sollte dann ja auch ein Zündfunken da sein.

Hat jemand eine Idee ? Vielen Dank im Voraus.
08.01.2011 15:31
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Nachrichten in diesem Thema
WFS oder doch anderes Problem ? - KnochenKalle - 08.01.2011 15:31

Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  WFS oder anderes Problem? bathof 7 2.023 29.06.2020 20:44
Letzter Beitrag: bathof
  Ist's die Wegfahrsperre? Oder was anderes? rubyinthedust 5 4.973 26.03.2014 13:55
Letzter Beitrag: 9eor9
  Wegfahrsperre defekt oder was anderes ? dennis93 14 9.749 09.01.2013 19:43
Letzter Beitrag: ziko
  Anderes Motorsteuergerät mit Klimaanlage?? xVanilla 2 3.116 21.10.2012 18:37
Letzter Beitrag: xVanilla
  Schlüssel oder doch etwas anderes? melli2505 8 5.883 06.09.2012 17:41
Letzter Beitrag: melli2505
  WFS Deaktivierung doch möglich bei Ph.2 bis 2000? oli_ver 2 3.028 04.02.2012 12:08
Letzter Beitrag: oli_ver
  IR Schlüssel öffnet nur alle 100 mal oder so (KEIN WFS problem!) playagiron 9 7.562 22.10.2011 18:07
Letzter Beitrag: Broadcasttechniker
  Wegfahrsperre 1001? Oder was anderes? Broadcasttechniker 0 2.209 07.09.2010 17:52
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation