Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Starproblem - Springt sporadisch nicht an (gelöst)
Verfasser Nachricht
666records Offline
Audiophilist
*****

Beiträge: 3.063
Registriert seit: May 2008
Bewertung 5
Bedankte sich: 130
345x gedankt in 260 Beiträgen
Beitrag #16
RE: Starproblem - Springt sporadisch nicht an
Miss mal die spannung direkt an der Batterie und dann die Spannung an nem verbraucher. Radio, Zündung... ob sie dort geringer ist. Die Pole kannst auch abschleifen und polieren und das Stom und massekabel kürzen oder miss mal zwischen + der batterie und dem Motorblock ob dein Massepunkt oxidiert ist. Kann mir nur das noch vorstellen.
Nen verdreckten Massepunkt hatte ich bei meinem Punto auch desöfteren dadurch brach die Spannung zusammen und ich konnte meine Anlage nicht mehr einschalten...ich denke mal das sollte auf dauer abhilfe schaffen Wink

Gruß
Tobi

Mein Silberpfeil GT =)

Am Öl kanns nicht liegen...war ja keins drin Cool
28.06.2012 15:36
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Red Offline
Junior Member
**

Beiträge: 7
Registriert seit: Jun 2012
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #17
RE: Starproblem - Springt sporadisch nicht an
Hm, okey werd ich mal nach schauen.

Was mich halt wirklich verrückt macht ist die Tatsache das er mit Fremdhilft anspringt und ohne nicht, es hat sich nichts bis auf die Batterie geändert.
Da kann es doch schlecht an einem verdreckten Massepunkt oder ähnlichem liegen?
28.06.2012 15:39
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
666records Offline
Audiophilist
*****

Beiträge: 3.063
Registriert seit: May 2008
Bewertung 5
Bedankte sich: 130
345x gedankt in 260 Beiträgen
Beitrag #18
RE: Starproblem - Springt sporadisch nicht an
Strom sucht sich den leichtesten und schnellsten weg, wenns an deinem massepunkt nicht klappt, weil der übergangswiderstand zu hoch ist, nimmt er den besseren massepunkt des anderen autos und springt an. Ansonsten würde ich doch mal den anlasser in betracht ziehen, da das andere Auto läuft, wird dieser dann mit 14,5V ca versorgt und kann einen höheren Anlaufstrom ziehen.

Deswegen mal die Spannung prüfen, wenn die zu niedrig ist, kann es an nem massepunkt liegen.
Deshalb zwei Messungen Batterie-Motorblock und z.B. Standlicht-Motorblock. Wenn Batterie-Motorblock ca 12,3V dann liegts vermutlich am Pluspol bzw nem anderen Kabel vllt. Anlasser. Wenn dort schon unter 12V an nem Massepunkt.

Standlicht-Motorblock 12V am Anlasser unter 12V Pole, Massepunkt...

Gruß
Tobi

Mein Silberpfeil GT =)

Am Öl kanns nicht liegen...war ja keins drin Cool
28.06.2012 16:03
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Harald_K Offline
Posting Freak
*****

Beiträge: 2.983
Registriert seit: Feb 2011
Bewertung 11
Bedankte sich: 44
729x gedankt in 586 Beiträgen
Beitrag #19
RE: Starproblem - Springt sporadisch nicht an
vielleicht beim Batterieumbau ein Käbelchen vergessen?? ...

ansonsten - es hilft, wenn man nach dem Lösen der Patent-Batterieklemme den Gewindestift in den Batteriekontakt zurückdrückt, damit sich die Spannzange für den Batteriepol wieder öffnen kann ... grade wenn man oft die Batteriekabel abhatte und immer nur neu "festzieht" kann es sein, daß die Spannzange zwar in ihrer Klemmhülse "fest" wird, aber den Batteriepol nicht richtig greift ...


und nach dem Batterieanklemmen das Anlernen des Leerlaufreglers nicht vergessen (Zündung an, 1 Minute warten, Motor starten, 1 Minute Leerlauf ohne Gas, Zündung aus)

tschüss,

Harald_K
28.06.2012 17:18
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
666records Offline
Audiophilist
*****

Beiträge: 3.063
Registriert seit: May 2008
Bewertung 5
Bedankte sich: 130
345x gedankt in 260 Beiträgen
Beitrag #20
RE: Starproblem - Springt sporadisch nicht an
(28.06.2012 17:18)Harald_K schrieb:  und nach dem Batterieanklemmen das Anlernen des Leerlaufreglers nicht vergessen (Zündung an, 1 Minute warten, Motor starten, 1 Minute Leerlauf ohne Gas, Zündung aus)

Deswegen hatte meiner danach auch die Drehzahlschwankungen im leerlauf anner ampel!? :/ Jetzt Dämmerts mir so langsam

Gruß
Tobi

Mein Silberpfeil GT =)

Am Öl kanns nicht liegen...war ja keins drin Cool
29.06.2012 15:18
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Red Offline
Junior Member
**

Beiträge: 7
Registriert seit: Jun 2012
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #21
RE: Starproblem - Springt sporadisch nicht an
Also, Gemessen wurden 12,29 zwischen Batterie und Motor.
Darauf hab ich einfach mal neue Polklemmen eingebaut und er rollt wieder ohne Probleme. Embarassed


An der Stelle jetzt möchte ich mich mal für die ganzen sehr schnellen und kompetenten Anworten hier bedanken. Sehr starkes Forum das ihr hier habt.
02.07.2012 10:49
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 Motor springt nicht an santaner61 4 1.142 09.02.2022 19:39
Letzter Beitrag: santaner61
ZZTwingo1 Twingo springt manchmal nicht an Blackkitty 23 26.795 29.11.2021 19:47
Letzter Beitrag: Broadcasttechniker
  SPRINGT NICHT AN becher0070 1 792 04.11.2021 19:44
Letzter Beitrag: Broadcasttechniker
  Tank Leer Springt nicht mehr an BlackNirvana86 14 1.932 30.08.2021 10:32
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 D4F springt sporadisch nicht an Batze123 10 2.404 04.08.2021 19:30
Letzter Beitrag: Broadcasttechniker
  Ph2 1.2 l mit 43 kW springt nicht mehr an PowerRambler 26 4.755 24.03.2021 10:23
Letzter Beitrag: handyfranky
  Twingo von 07.99 springt nicht an viento 31 3.380 01.02.2021 13:42
Letzter Beitrag: Broadcasttechniker
ZTwingo2 Twingo CN0 springt nach Unfall nicht an ! Baschtell 18 10.185 18.01.2021 21:08
Letzter Beitrag: spoddig

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation