Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Starproblem - Springt sporadisch nicht an (gelöst)
Verfasser Nachricht
Red Offline
Junior Member
**

Beiträge: 7
Registriert seit: Jun 2012
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #1
Starproblem - Springt sporadisch nicht an (gelöst)
Hallo liebes Forum, ich habe ein kleines Starproblem, mein renault Twingo (anno 1997 C06) Springt sporadisch nicht an.

Das Problem tritt auch sehr unterschiedlich auf, einmal zuckt und zuckt und zuckt er nur oder es passiert einfach nichts.
Ich hab den Wagen erst ein gutes halbes Jahr und am Anfang hat er das vllt einmal im Monat gemacht, aber inzwischen kann ich fast ne Münze werfen ob er anspringen wird.
Nun hab ich schon versucht den Fehler etwas einzugrenzen, bin damit aber leider nicht sehr weit gekommen.

Mein alter Herr meinte es würde an der Wegfahrsperre liegen, glaube ich aber nicht da die Leuchte dafür nichts sagt.
Zumal der Twingo wenn er angeschoben wird ohne Probleme läuft und wenn ich mich richtig entsinne war die wegfahrsperre ja mit den Benzinpumpe verbunden.
Das kann es also nicht sein.

Ich vermute inzwischen das es am Anlasser oder vllt am Zündschloss liegen könnte, habe aber keine Idee wie ich das evtl. weiter eingrenzen oder gar beheben kann.
27.06.2012 09:27
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Black Beauty 22111 Offline
Member
***

Beiträge: 238
Registriert seit: Apr 2012
Bewertung 0
Bedankte sich: 11
9x gedankt in 9 Beiträgen
Beitrag #2
RE: Starproblem - Springt sporadisch nicht an
dreht der anlasser denn?

http://www.twingotuningforum.de/thread-23964.html
27.06.2012 09:29
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Red Offline
Junior Member
**

Beiträge: 7
Registriert seit: Jun 2012
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #3
RE: Starproblem - Springt sporadisch nicht an
Mir ist kein Gräusch vom Anlasser aufgefallen.

Als ich es eben nochmal versucht habe war das Ergebniss wie dieses:
https://www.youtube.com/watch?v=gYrWNTtxNrQ

Geräuschkulisse und alles passt.
27.06.2012 09:53
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Black Beauty 22111 Offline
Member
***

Beiträge: 238
Registriert seit: Apr 2012
Bewertung 0
Bedankte sich: 11
9x gedankt in 9 Beiträgen
Beitrag #4
RE: Starproblem - Springt sporadisch nicht an
also ich würde beinahe sagen dein anlasser ist hinüber, hatte das gleiche auch mal und bei mir wars der anlasser

http://www.twingotuningforum.de/thread-23964.html
27.06.2012 10:02
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
666records Offline
Audiophilist
*****

Beiträge: 3.063
Registriert seit: May 2008
Bewertung 5
Bedankte sich: 130
345x gedankt in 260 Beiträgen
Beitrag #5
RE: Starproblem - Springt sporadisch nicht an
das ist ne leere Batterie oder ein Festsitzender Anlasser. Mal versuchen das Auto zu überbrücken, wenn das auch keine besserung erbringt mal den anlasser tauschen, dann sollte es behoben sein. Wenn die WFS greift, klackt es kurz, er dreht an und geht sofort wieder aus

Gruß
Tobi

Mein Silberpfeil GT =)

Am Öl kanns nicht liegen...war ja keins drin Cool
27.06.2012 10:04
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
Black Beauty 22111 Offline
Member
***

Beiträge: 238
Registriert seit: Apr 2012
Bewertung 0
Bedankte sich: 11
9x gedankt in 9 Beiträgen
Beitrag #6
RE: Starproblem - Springt sporadisch nicht an
naja, da er beim anschieben aber anspringt, ist es definitiv der anlasser

http://www.twingotuningforum.de/thread-23964.html
27.06.2012 10:06
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
WeizenBecker12 Offline
NELLEPAK RULES
***

Beiträge: 148
Registriert seit: Jun 2012
Bewertung 0
Bedankte sich: 28
5x gedankt in 4 Beiträgen
Beitrag #7
RE: Starproblem - Springt sporadisch nicht an
Hi Red,

schau mal in meine Beiträge rein, hab auch ein ähnliches Problem gehabt, aber mit dem Unterschied das alle Anzeigen normal waren. Wie sind denn die Kontakte an der Batterie? Einer ist bei mir mal angebrochen und musste ausgetauscht werden.

Vielleicht helfen dir die Lösungsvorschläge für mein Problem ja schon weiter

Gruss

Christian
27.06.2012 10:06
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
666records Offline
Audiophilist
*****

Beiträge: 3.063
Registriert seit: May 2008
Bewertung 5
Bedankte sich: 130
345x gedankt in 260 Beiträgen
Beitrag #8
RE: Starproblem - Springt sporadisch nicht an
Achso und probier einfach mal, mit ner längeren eisenstange und nem hammer, dem anlasser ein paar zarte aber bestimmte schläge zu verpassen, vielleicht ist er einfach nur verkeilt, hat bei meinem im Winter gut geholfen, danach lief er wie neu Wink

Gruß
Tobi

Mein Silberpfeil GT =)

Am Öl kanns nicht liegen...war ja keins drin Cool
27.06.2012 10:06
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Black Beauty 22111 Offline
Member
***

Beiträge: 238
Registriert seit: Apr 2012
Bewertung 0
Bedankte sich: 11
9x gedankt in 9 Beiträgen
Beitrag #9
RE: Starproblem - Springt sporadisch nicht an
also ich würd das kloppen aufn anlasser sein lassen und den einfach tauschen...
gibts beim schrotti für kleines geld

http://www.twingotuningforum.de/thread-23964.html
27.06.2012 10:08
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
arthur42 Offline
Astronaut
****

Beiträge: 442
Registriert seit: May 2011
Bewertung 3
Bedankte sich: 26
238x gedankt in 145 Beiträgen
Beitrag #10
RE: Starproblem - Springt sporadisch nicht an
Moin,

das Video klingt aber schwer nach schwacher Batterie.
Vor einem Anlasser-Tausch würde ich Überbrücken.
2. Fahrzeug und Starthilfekabel.

Läuft er dann wieder, solltest Du wie schon gesagt,
die Batterieklemmen überprüfen.

Massekabel ok? Ist ein breites Metallgeflecht welches gerne
mal an den Schrauben korrodiert.

Evtl. läd deine Lichtmaschine nicht mehr oder
die Batterie hat einen Schlag.

Viel Glück
27.06.2012 10:23
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Red Offline
Junior Member
**

Beiträge: 7
Registriert seit: Jun 2012
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #11
RE: Starproblem - Springt sporadisch nicht an
Danke für die vielen Vorschläge, meine "to do" liste schaut gerade so aus:

- Starhilfe mit 2. Auto
- Kontakt an der Batterie prüfen

Springt er mit Hilfe an ist es die Batterie, sollte er nicht anspringen ist vom Anlasser auszugehen.
Beides wäre nicht so wild, habe einige Anleitungen für Anlasser gefunden. Scheint ja doch sehr einfach zu sein.
27.06.2012 10:35
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
arthur42 Offline
Astronaut
****

Beiträge: 442
Registriert seit: May 2011
Bewertung 3
Bedankte sich: 26
238x gedankt in 145 Beiträgen
Beitrag #12
RE: Starproblem - Springt sporadisch nicht an
... wenn er dann läuft, kannst Du gleich die Spannung an der Batterie messen.

Sollte so 13,8 bis 14V liegen.
Lampen an schalten und leicht erhöhte Drehzahl.

Liegt sie niedriger dann ist das ein Zeichen für Kontaktprobleme bzw. Lichtmaschine.


Bitte Feedback, dankeschön
27.06.2012 10:53
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Red Offline
Junior Member
**

Beiträge: 7
Registriert seit: Jun 2012
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #13
RE: Starproblem - Springt sporadisch nicht an
Sooooo mit Starthilfe ist der Twingo super fix angesprungen. Als wäre nichts, daher gehe ich mal von der Batterie aus.

Die Lichtmaschine kann es glaube ich nicht sein weil ich mit dem Auto auch schon längere Strecken gefahren bin.

Morgen wird erstmal eine neue Batterie gekauft und eingebaut, wenn danach alles rund läuft wars das wohl wirklich.
Ich vermute aber einfach das die Batterie mit der Zeit den Geist aufgegeben hatt, was auch zu den immer häufiger werden Startproblemen passen würde.
27.06.2012 12:36
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
666records Offline
Audiophilist
*****

Beiträge: 3.063
Registriert seit: May 2008
Bewertung 5
Bedankte sich: 130
345x gedankt in 260 Beiträgen
Beitrag #14
RE: Starproblem - Springt sporadisch nicht an
Polier bei der Gelegenheit auch deine Anschlüsse, das beugt die nächste Zeit Oxidationen an den Polen vor

Gruß
Tobi

Mein Silberpfeil GT =)

Am Öl kanns nicht liegen...war ja keins drin Cool
28.06.2012 12:14
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Red Offline
Junior Member
**

Beiträge: 7
Registriert seit: Jun 2012
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #15
RE: Starproblem - Springt sporadisch nicht an
Also, update time.

Neue Batterie gekauft, eingebaut und er zuxckt zuckt zuckt aber kommt nicht.
Anschieben geht wie bisher aber ohne Probleme, ich Vermute die Kontakte zur Batterie sind einfach etwas durch, die dreh/aufsteck teil für den Minus POl sah nähmlich ziemlich mitgenommen aus.
werde mir das Ersatzteil mal bestellen, aber sollte es das auch nicht sein.... naja.

Der Anlasser tut übrigens wie er soll, also an dem kann es eigentlich auch nicht liegen, was ja auch zu der Geschichte mit der Starhilfe passen würde.
28.06.2012 15:13
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Twingo Baujahr 2003 springt nicht mehr an semjon 52 48.718 05.11.2022 21:19
Letzter Beitrag: Broadcasttechniker
  Motor springt bei der Hitze nicht an Horst1 31 4.185 29.07.2022 11:15
Letzter Beitrag: Horst1
ZZTwingo1 Motor springt nicht an santaner61 4 1.515 09.02.2022 19:39
Letzter Beitrag: santaner61
ZZTwingo1 Twingo springt manchmal nicht an Blackkitty 23 28.351 29.11.2021 19:47
Letzter Beitrag: Broadcasttechniker
  SPRINGT NICHT AN becher0070 1 1.055 04.11.2021 19:44
Letzter Beitrag: Broadcasttechniker
  Tank Leer Springt nicht mehr an BlackNirvana86 14 2.668 30.08.2021 10:32
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 D4F springt sporadisch nicht an Batze123 10 2.900 04.08.2021 19:30
Letzter Beitrag: Broadcasttechniker
  Ph2 1.2 l mit 43 kW springt nicht mehr an PowerRambler 26 5.591 24.03.2021 10:23
Letzter Beitrag: handyfranky

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation