Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Halbautomatik spinnt :(
Verfasser Nachricht
Vomy Offline
Junior Member
**

Beiträge: 3
Registriert seit: Dec 2010
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
ZZTwingo1 Halbautomatik spinnt :(
Hey ihr !

Ich fahre seit einem Jahr einen 96er Twingo Easy, also Halbautomatik.
Seit etwa 2 Monaten allerdings macht genau diese erhebliche Probleme, gerade beim Anfahren ! Es gibt dann ein mehr oder weniger starkes Ruckeln, kein Gang lässt sich einlegen und das Auto muss neu gestartet werden. So ähnlich eben, als würde man ein Auto mit Kupplungspedal "abbocken" lassen, nur ist das bei mir ja nicht möglich...
Beim Neustarten kommen ungesunde, knartschende Geräusche aus dem Motorraum. Gas geben tue ich immer gleich viel, also glaube ich nicht, dass es daran liegt.
Was könnte das sein?
02.12.2010 19:18
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
cibcab Offline
Member
***

Beiträge: 108
Registriert seit: Oct 2010
Bewertung 3
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #2
RE: Halbautomatik spinnt :(
kupplung im eimer?
02.12.2010 19:41
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
GreenHell Offline
Member
***

Beiträge: 214
Registriert seit: Sep 2010
Bewertung 3
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Halbautomatik spinnt :(
Kommen die "knartschenden Geräusche" aus dem Motorram in interwallen oder wirklich nur beim neustart?

Es gibt schon Geile Autos, aber keins gibt Dir das gefühl von Deinem Ersten Auto.
02.12.2010 20:35
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Vomy Offline
Junior Member
**

Beiträge: 3
Registriert seit: Dec 2010
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #4
RE: Halbautomatik spinnt :(
nein, eigentlich nur beim neustart !
02.12.2010 21:08
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.379
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5981
6283x gedankt in 5206 Beiträgen
Beitrag #5
RE: Halbautomatik spinnt :(
Der Standard Easy Fehler ist ein defekter Druckspeicher.
Das ist ein regelrechte Verschleißteil, auch wenn es keiner sagt.
Bei Kälte zeigen sich Macken eher.
Normalerweise piept es dann aber auch.
Es sei denn, der Vorbesitzer hat den Pieper schon gezogen.
Den Speicher gibt es einzeln, kostet aber imho um die 200€.

Geteiltes Wissen ist doppeltes Wissen
02.12.2010 22:39
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Quickshift Halbautomatik J.Heinrich 2 2.270 26.08.2015 11:36
Letzter Beitrag: J.Heinrich
  Halbautomatik: Kupplung rutscht fragensteller 3 3.414 21.05.2012 22:27
Letzter Beitrag: fragensteller
  WFS spinnt / Steuergerät spinnt auch! ammi 3 4.229 18.12.2010 00:44
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation