Das Twingoforum...
Kurzschluss, Auto springt nicht mehr an - Druckversion

+- Das Twingoforum... (https://www.twingotuningforum.de)
+-- Forum: Werkstatt (/forum-31.html)
+--- Forum: Elektrik (/forum-5.html)
+--- Thema: Kurzschluss, Auto springt nicht mehr an (/thread-42350.html)

Seiten: 1 2 3 4 5 6


RE: Auto springt nicht mehr an - Broadcasttechniker - 07.12.2020 13:58

Mit der originalen Teilenummer
http://www.catcar.info/renault/?lang=en
findest du was passendes.
Einfach was günstiges kaufen und einbauen.

Wäre das mein Auto.....dann wäre der Schaden gar nicht erst entstanden.
Und wenn doch, dann würde ich die Zuleitung kunststopfen.
Z.B. mit Teflonband umwickeln, das Kupfer ist ja noch dran.
Eventuell auch mit Kaptonband, ist günstig beim Chinesen zu bekommen.

Übrigens gibt es auch die originalen Edelstahlauspuffanlagen, die halten 15-20 Jahre.
Ich hatte eine aus Lagerräumung für 50€ gekauft.


RE: Auto springt nicht mehr an - wallress - 07.12.2020 14:10

WOW ULLI,
Expressantwort.Smile
Klar hatte ich beim Einbau und bei der Drückerei schon ein blödes Gefühl.
Ok,jetzt muss ich halt die Konsequenzen tragen nicht auf mein Wissen und mein Gefühl gehört zu haben.
Werde morgen mal in die Werkstatt und versuchen das Ganze mit Kaptonband und Teflonband(habe ich immer da,ich SMD löte)Handys,PCs etc.)
Ich berichte dann ob es erfolgreich war.
Auf jeden Fall einen anderen Auspuff.
Habe noch einen sehr guten,billigen da,den ich wegen dem blöden IMASAF Auspuff ausgebaut hatte.


RE: Auto springt nicht mehr an - handyfranky - 08.12.2020 07:44

Na endlich mal jemand der zeigt wo der Fehler ist und das Missgeschick auch zugibt, danke dafür. Smile
Auf der Sonde steht ein Wert oder Teile Nr drauf, sollten alle Stricke reißen, im wahrsten Sinne.


RE: Auto springt nicht mehr an - wallress - 08.12.2020 09:27

Danke Handyfranky für deinen positiven Kommentar.
Lob tut auch im Alter gut.-Smile
Ich habe eine neue Lamdasonde bestellt.
Wenn sie da ist,ab in die Werkstatt, einbauen und anderen Auspuff wie schon erwähnt drunter.
Das Auto fährt trotz abgeklemmter Lamdasonde ganz normal,Gasumschaltung normal und auch kein Warnlicht in der Armatur.
Seltsam das die Motorsteuerung das so locker hinnimmt.


RE: Auto springt nicht mehr an - handyfranky - 08.12.2020 09:35

Kein Ding Wink
Ja der läuft normal, aber säuft jetzt wie ein Loch, egal man kann fahren u muss nicht schleppen zur Werkstatt. Meinste du bekommst das nich selbst getauscht? Sonde raus ging bei mir recht einfach, auch die vom Schrott damals. Ggf lässte den Motor 10 - 15 Min mal laufen u drehst die Sonde dann heraus


RE: Auto springt nicht mehr an - Broadcasttechniker - 08.12.2020 09:43

Die Sonde2 heißt nicht umsonst Monitorsonde, von daher ist der Einfluss nicht soo groß.

Off topic.
Hast du das hier mal gelesen?
https://www.twingotuningforum.de/thread-42360.html
Ist der Verdampfer bei dir am Unterdruck angeschlossen?
Wenn ja, mit dem Einbauer abklären, abklemmen und neu abstimmen.


RE: Auto springt nicht mehr an - wallress - 08.12.2020 22:17

(08.12.2020 09:35)handyfranky schrieb:  Kein Ding Wink
Ja der läuft normal, aber säuft jetzt wie ein Loch, egal man kann fahren u muss nicht schleppen zur Werkstatt. Meinste du bekommst das nich selbst getauscht? Sonde raus ging bei mir recht einfach, auch die vom Schrott damals. Ggf lässte den Motor 10 - 15 Min mal laufen u drehst die Sonde dann heraus

Mit Werkstatt meine ich immer eine Mietwerkstatt in der ich alles selbst erledige.Smile


RE: Auto springt nicht mehr an - wallress - 08.12.2020 22:22

(08.12.2020 09:43)Broadcasttechniker schrieb:  Die Sonde2 heißt nicht umsonst Monitorsonde, von daher ist der Einfluss nicht soo groß.

Off topic.
Hast du das hier mal gelesen?
https://www.twingotuningforum.de/thread-42360.html
Ist der Verdampfer bei dir am Unterdruck angeschlossen?
Wenn ja, mit dem Einbaubauer abklären, abklemmen und neu abstimmen.

Danke Ulli für den Tip.
Der Verdampfer ist ja fast neu und korrekt angeschlossen.
Die Gasanlage ist läuft seit der Eigenreparatur absolut perfekt.
Ich hatte ja den Verdampfer,das Magnetventil am Tank(war defekt)und das Magnetventil am Verdampfer erneuert und die vorherigen,gespeicherten Werte wieder per Laptop aufgespielt.
Sowas habe ich noch nie gemacht,aber das Ergebniss ist sehr gut.


RE: Auto springt nicht mehr an - Broadcasttechniker - 08.12.2020 23:51

Was heißt korrekt angeschlossen?
Bild vom Unterdruckanschluss bitte.


RE: Auto springt nicht mehr an - wallress - 09.12.2020 14:55

Hi Ulli,

hier ein Bild von Unterdruckanschluss und 2 Fotos meines Kleinen.Smile
[Bild: twingo-09145505-lnh.jpg]

[Bild: twingo-09145522-FD2.jpg]

[Bild: twingo-09145536-xH9.jpg]
Ich bin heute 200 Km gefahren.
Kein Mehrverbrauch.Ca 7-8 Liter Gas wie immer.


RE: Auto springt nicht mehr an - Broadcasttechniker - 09.12.2020 15:20

Alles richtig weil du eine Phase2 hast
Habe ich dir auch mal ins Profil eingetragen.

Bei Phase3 muss dieser Anschluss des Verdampfers im Freien enden.

Es gibt nur extrem seltene Bedingungen nach denen der Anschluss am Krümmer richtig wäre wenn der Kraftstoffdruck ansonsten konstant ist.
Z.B. wenn das Gas-Steuergerät autark arbeiten würde.
Das geht bei einigen, auch bei meinem BRC.
Beim AVi ist das sowieso egal weil der den Kraftstoffdruckregler am Krümmer angeschlossen hat.
Da muss dann auch der Verdampfer dort angeschlossen werden.


RE: Auto springt nicht mehr an - wallress - 09.12.2020 15:59

Ulli,

du verfügst über erheblich mehr Fachwissen als ich.
Wenn ich ein Twingo Problem habe suche ich mir im Internet nen Wolf oder schreibe hier im Forum.
Bis dato hat das alles wunderbar funktioniert.
Der Twingo ist ja auch ein technisch ziemlich einfaches Auto bei dem man fast alles selbst erledigen kann.
Deshalb habe ich den kleinen Blauen und deshalb liebe ich den Blauen.


RE: Auto springt nicht mehr an - wallress - 10.12.2020 12:00

Und es ist schon wieder passiert.
25 A Sicherung(Gottseidank habe ich jetzt den Sicherungsautomat)springt wieder ständig raus.
Ich habe im Zubehörhandel 2 Sachen abgeholt und ich stehe schon wieder wie das letzte Mal bei der gleichen Firma vor der Tür mit einem nicht startenden Auto.
Nach wie vor ist die Lambdasonde abgeklemmt und ich bin gestern über 200 Km gefahren.
Ohne Probleme.
Ich weiß nicht mehr weiter und trage mich nun mit dem Gedanken den Blauen zu verkaufen und mir einen anderen Twingo zu kaufen.
Bin echt genervt,denn Autoelektrik ist absolut nicht mein Ding.


RE: Auto springt nicht mehr an - Broadcasttechniker - 10.12.2020 13:54

Gut, als jemand der sein Brot mit kaputter Elektr(on)ik verdient hat sehe ich das etwas anders.
Einen 22 Jahre alte Phase2 Twingo mit über 500.000km drauf (der dazu auch noch kaputt ist) zu verkaufen ist zwar nicht unmöglich, bringt aber auch wenig.
Im direkten Sinne des Wortes.
Schau lieber zuerst nach den üblichen Verdächtigen.
Immer noch Kabel hintere Lambdasonde, jetzt lose. Kommt die Zuleitung an den Auspuff?
Kabel an der Spritzwand zum Crashschalter. Überall eingeklipst?
Leider nicht so gut zugänglich, Kabel am Krümmerschutzschild.
Und last but not least: Alle Leitungen zu den Gasventilen am Tank, am Verdampfer, Einblasventile und die Umschaltung im Innenraum.


RE: Auto springt nicht mehr an - wallress - 10.12.2020 13:59

Danke Ulli für deine wie immer schnelle Antwort.
Ich warte gerade mal wieder auf den Abschleppdienst.
Zuhause stelle ich den Blauen erst mal ab und prüfe dann nach und nach alle relevanten Teile.
Es eilt nicht.
Durch die Corona Maßnahmen versäumt man ja nix wenn man kein Auto hat.
Ich wohne ja mitten in der Stadt.