Das Twingoforum...

Normale Version: Fehler P0136
Du siehst gerade eine vereinfachte Darstellung unserer Inhalte. Normale Ansicht mit richtiger Formatierung.
Seiten: 1 2 3 4 5
Nochmal aufzeichnen mit weniger Parametern?
Nachdem gestern der Motor warm bescheiden angesprungen ist und auch öfter im Stand ausging, habe ich heute alle Stecker von den Lambdasonden, Sensor an der Ansaugbrücke (ganz vorsichtig abgezogen) sowie den OT- Geber gereinigt. Ergebnis...
Läuft ruhiger, geht nicht mehr aus und nimmt besser Gas an. Will noch mal mit Torque auslesen, wenn ich den Dongle wiederfinde
Nach dem Säubern der Kontakte habe ich über Torque die Fehlermeldung gelöscht. Bisher kein neuer Eintrag beim Auslesen.
Läuft er denn nun richtig, oder noch nicht wirklich so wie er sollte?
Also, ich finde er läuft richtig gut. Außer einer kleinen Anfahrtschwäche, die ich dem System Quickshift zuordne, zieht er wieder gut durch. Die Gedenksekunde beim Durchzug während der Fahrt, die ich beschrieben habe, ist weg. 5 Liter im Durchschnitt haut er sich auf 100km durch die Düsen.
Fehler wieder da. Seit Freitag im kalten Zustand unruhiger Leerlauf, er sägt sozusagen im Stand. Nicht doll, aber hörbar. Sind laut Torque um die +/- 150 U/min. Fehlermeldung taucht wieder auf, P0136, aber keine Warnleuchte im Cockpit. Am 18.12. muss ich zum TÜV, habe den Fehler gelöscht, kam aber nach dem erneuten Auslesen wieder. Wenn der Motor warm ist, läuft der ruhig. So +/- 20 U/min. So besteht der doch keine AU. Stecker sind alle gesäubert....
Wenn das Ab- und Wiederanstecken geholfen hat, versuche doch die weiblichen Kontakte strammer zu biegen.
Das geht vernünftig nur durch Ausbau oder mit selbst geschliffenem "Spezialwerkzeug", und putze die männlichen Kontakte.
Nichts einsprühen.
Ich mache erstmal wieder ab und anstecken. Gesäubert hatte ich die letztes Mal schon vorsichtig. Alles ohne Kontaktspray
Vorsichtig muss man "nur" bei den weiblichen Kontakten sein damit man die nicht noch weiter aufbiegt.
Die männlichen sind schon recht robust.
Gesagt, getan. Aber Fehlercode geht nicht weg. Kommt nach dem Löachen sofort wieder, MKL ist nach wie vor aus.
Lässt sich nicht löschen?
Oder kommt sofort, nach x Sekunden oder Y Minuten wieder?
Was sagen die Livewerte?
Kommt sofort wieder! Welche Livewerte möchtest Du wissen?
Na die Spannung von O2 Sensor 2, also die nach KAT.
Ist leider eine undurchsichtige Excel-Datei geworden. Ich schicke sie Dir am besten per PN wenn ich Zuhause angekommen bin
Nix per PN!
Der XXXXX soll dich holen.
Lies einfach vor was die Spannung für die zweite Sonde sagt.
Werte außerhalb von 0,1-0,9 Volt sind Fehler.
Da muss man schauen wo die herkommen.
Sonde oder Verkabelung.
Seiten: 1 2 3 4 5