Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor springt nicht mehr an
Verfasser Nachricht
Flopl Offline
Junior Member
**

Beiträge: 14
Registriert seit: Oct 2018
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
Motor springt nicht mehr an
Moin,

Ich bin es mal wieder mit folgenden Problem.

Ich bin gestern Abend zur Arbeit gefahren alles ganz normal, vor der Arbeit war ich kurz einkaufen, Motor abgestellt und kurz einkaufen gewesen.

Setzte mich ins Auto und starte alles gut, auf einmal geht er aus, dachte erst ich wäre im 3 Gang gewesen stand ein wenig am Hang, wieder angemacht läuft, aber irgendwie nicht richtig, als ob er zu wenig Sprit bekommt oder so. Bei der Arbeit angekommen sind vlllt 300 Meter aus gemacht und wollte nochmal starten seit dem tut er nix mehr.

Als ob er kein Sprit mehr bekommt oder halt kein zundfunke ankommt. Alles sehr komisch.

Würde dann vom ADAC abgeschleppt und der Techniker meinte es sei wohl der OT Geber, machen gerne Mal Ärger bzw der Stecker davon. Aber von heute auf morgen springt er nicht an?

Hätte ich nicht vorher schon was merken müssen, schlecht anspringen oder so. Er sprang immer an.

Im Display gehen alle Lampen an bei Zündung und wenn ich starte bleiben nur die üblichen Lampen wie sonst auch an.

Wfs geht auch aus, hatte mich schon ein wenig eingelesen.

Zündkabel und Kerzen sind erst 3 Monate alt.
Vllt ist die Benzinpumpe kaputt gegangen könnte ja noch die 300 Meter zur Arbeit fahren Sprit in den Leitungen gewesen.

Vllt könnt ihr mir ja helfen oder ein Denkanstoß geben.
Auto ist in der Werkstatt, wollten sich melden wenn sie ihn ausgelesen haben.

Mfg
09.01.2019 14:07
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 23.561
Registriert seit: May 2007
Bewertung 109
Bedankte sich: 4171
4255x gedankt in 3485 Beiträgen
Beitrag #2
RE: Motor springt nicht mehr an
Wie immer, auslesen http://www.twingotuningforum.de/thread-3...pid8753326
Ansonsten, hörst du die Benzinpumpe?
Wann wurde der Zahnriemen gewechselt? Jahre, nicht Kilometer.
Seit wann hast du das Auto?

Geteiltes Wissen ist doppeltes Wissen
09.01.2019 14:24
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Flopl Offline
Junior Member
**

Beiträge: 14
Registriert seit: Oct 2018
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Motor springt nicht mehr an
Moin,
Das Auto habe ich jetzt gut ein Jahr, 162 000 Kilometer

Baujahr 2001, D7f Motor.

Zahnriemen und wapu vor 2 Jahren gewechselt.

Benzinpumpe könnte ich nicht hören bei Zündung ein.
09.01.2019 14:47
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 23.561
Registriert seit: May 2007
Bewertung 109
Bedankte sich: 4171
4255x gedankt in 3485 Beiträgen
Beitrag #4
RE: Motor springt nicht mehr an
Dann brauchst du schon gar nicht nach dem OT Geber schauen, denn der liefert ja bei Zündung an und stehendem Motor sowieso kein Signal.

Geteiltes Wissen ist doppeltes Wissen
09.01.2019 14:54
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Flopl Offline
Junior Member
**

Beiträge: 14
Registriert seit: Oct 2018
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #5
RE: Motor springt nicht mehr an
OK,

Benzinpumpe könnte ich vorher auch nicht wahrnehmen, bzw man hört ja nie darauf.

Könnte es vllt doch die wfs sein, habe den Schlüssel vor rund 2 Monaten ne neue Batterie eingebaut weil ich nicht mehr per Funk aufschließen konnte, der Kontakt im Schlüssel musste ich etwas nachbiegen muss immer sehr fest drauf drücken zum öffnen, bei dem anderen Schlüssel genügt nur ein sanfter Druck.
09.01.2019 15:12
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 23.561
Registriert seit: May 2007
Bewertung 109
Bedankte sich: 4171
4255x gedankt in 3485 Beiträgen
Beitrag #6
RE: Motor springt nicht mehr an
Solange die WFS LED ohne Zündung blinkt und mit Zündung aus ist wird es kein WFS Problem sein.
Auch macht WFS Ärger keinen schlechten Motorlauf.

Geteiltes Wissen ist doppeltes Wissen
09.01.2019 15:28
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Flopl Offline
Junior Member
**

Beiträge: 14
Registriert seit: Oct 2018
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #7
RE: Motor springt nicht mehr an
Das hatte ich mir schon gedacht, man versucht halt alles,

Ich tippe auf Benzinpumpe oder vllt Zündspule oder vllt eine Massefehler, Kabel irgendwo ab oder oxidiert.

Er lief so super, immer gepflegt und auf einmal Butz, geht nicht mehr an.

Das nervt halt. Aber so ist das halt, werde mich wieder melden wenn ich von der Werkstatt bescheid bekomme.
09.01.2019 15:34
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  springt im warmen Zustand nicht wieder an. Siegfried Hermann 34 1.412 13.01.2019 14:29
Letzter Beitrag: Siegfried Hermann
  Twingo Beach BJ 2003 Motor springt nicht mehr an TinaB 4 178 11.01.2019 17:25
Letzter Beitrag: handyfranky
  Abblendlicht geht nicht mehr aus ! Ralf E. 5 410 19.12.2018 15:47
Letzter Beitrag: Ralf E.
  Kennzeichenbeleuchtung leuchtet nicht mehr babi_89 8 511 18.10.2018 14:10
Letzter Beitrag: babi_89
ZZTwingo1 Fernlicht geht nicht mehr, freier Stecker im Motorraum, c06 tk222 3 424 24.09.2018 19:58
Letzter Beitrag: rohoel
  Tankanzeige funktioniert nicht mehr Tomatensaft 21 27.655 31.08.2018 17:00
Letzter Beitrag: SweetyTwingo
  Auto läßt sich nicht mehr aufschließen (IR) xm 1 3 423 30.08.2018 15:16
Letzter Beitrag: Broadcasttechniker
  Twingo geht während der Fahrt aus u nicht mehr an. Nach Klackgeräusch startet wieder JuppT 12 774 05.07.2018 11:57
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation