Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Lautsprecher C06 16v hören sich nicht gut an
Verfasser Nachricht
handyfranky Offline
Franky
*****

Beiträge: 799
Registriert seit: Sep 2003
Bewertung 3
Bedankte sich: 7
153x gedankt in 126 Beiträgen
Beitrag #46
RE: Lautsprecher C06 16v hören sich nicht gut an
Bin mir keiner Schuld bewusst, habe nur Tips gegeben, manchmal muß man sich halt vor Ort helfen lassen, bei "hören sich nicht gut an" isses nun mal schlecht zu helfen,.
Deine Tips, cooldriver, waren hier nochmal welche?

Ich weiß zwar nicht worum es hier geht, aber du hast recht Wink
04.08.2018 20:28
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Abwesend
Ulli mit 2 "L"
*****

Beiträge: 22.703
Registriert seit: May 2007
Bewertung 108
Bedankte sich: 3997
4051x gedankt in 3298 Beiträgen
Beitrag #47
RE: Lautsprecher C06 16v hören sich nicht gut an
Genau die Frage wollte ich auch schon stellen.

Geteiltes Wissen ist doppeltes Wissen
04.08.2018 22:36
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Rafa28062013 Offline
Junior Member
**

Beiträge: 33
Registriert seit: Jun 2018
Bewertung 0
Bedankte sich: 2
1x gedankt in 1 Beiträgen
Beitrag #48
RE: Lautsprecher C06 16v hören sich nicht gut an
Bin allen echt dankbar für eure HilfeSmile Ich brauche halt bei sowas am besten ein Video oder sowas, das muss mir genau erklärt werden bis ins kleinste DetailVery Happy
05.08.2018 08:16
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
*****

Beiträge: 799
Registriert seit: Sep 2003
Bewertung 3
Bedankte sich: 7
153x gedankt in 126 Beiträgen
Beitrag #49
RE: Lautsprecher C06 16v hören sich nicht gut an
Ja is ja auch kein Problem, war ja auch nie Böse gemeint von uns, da ist es wirklich einfacher das da mal jemand drüberguckt, du weist ja jetzt aber schon mal woran das liegt. Video ist eher schlecht hier, guck mal auf youtube, ggf gibbet da ein Video zu.

Ich weiß zwar nicht worum es hier geht, aber du hast recht Wink
05.08.2018 08:55
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Abwesend
Ulli mit 2 "L"
*****

Beiträge: 22.703
Registriert seit: May 2007
Bewertung 108
Bedankte sich: 3997
4051x gedankt in 3298 Beiträgen
Beitrag #50
RE: Lautsprecher C06 16v hören sich nicht gut an
Hallo Rafa(ela)?
So ein Video oder eine Schritt für Schritt Anleitung ist schon hilfreich.
In meinen Augen aber nur zur Ergänzung.
Warum?
Man (Frau) soll sich schon mal ein paar Grundlagen aneignen, und das ist wirklich nicht schwer und geht kaum über Schulwissen hinaus.
Dummerweise wird Physik und E-Technik fast immer so trocken gelehrt, daher bleibt von da nicht soviel hängen weil vor allem der Bezug zur Praxis fehlt.
Ohne die Grundlagen jedenfalls bleibt man immer fürchterlich unsicher, und jede Abweichung im Aussehen der Bauteile -Video/Realität- verunsichern wieder enorm.

Was ihr anderen beitragen könnt, schaut mal wieviel µF der Originalelko hat.
@Rafa
Ob 22 oder 47 macht nicht den Unterschied.

Geteiltes Wissen ist doppeltes Wissen
05.08.2018 09:07
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
*****

Beiträge: 799
Registriert seit: Sep 2003
Bewertung 3
Bedankte sich: 7
153x gedankt in 126 Beiträgen
Beitrag #51
RE: Lautsprecher C06 16v hören sich nicht gut an
Das meintest du Ulli? Rafa, auf Bild 2 kannste sehen wie der Elko von Bild 1 angelötet ist.
[Bild: twingo-05155057-oYY.jpg]
[Bild: twingo-05155151-slK.jpg]

Und das sollte so in Rafas System verbaut worden sein. Das nennt man Weiche,diese oder der Elko scheint dann bei deinem Twingo zu fehlen.
[Bild: twingo-05155330-JJl.jpg]

Ich weiß zwar nicht worum es hier geht, aber du hast recht Wink
05.08.2018 14:54
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Abwesend
Ulli mit 2 "L"
*****

Beiträge: 22.703
Registriert seit: May 2007
Bewertung 108
Bedankte sich: 3997
4051x gedankt in 3298 Beiträgen
Beitrag #52
RE: Lautsprecher C06 16v hören sich nicht gut an
Danke
4,7µF ist für kleine Hochtöner in Ordnung.
Je kleinenr der Wert in µF um so höher liegt die Trennfrequenz.
Rafa würde ich empfehlen 4,7 und 10 zu kaufen, dann kann man probieren was sich besser anhört.
Die Feinheiten macht man dann mit dem Equalizer des Autoradios.
Im unteren Bild von Frank sieht man einen 4,7µF Kondensator als Folienkondensator.
Der ist erheblich fetter.

Geteiltes Wissen ist doppeltes Wissen
05.08.2018 15:56
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  MP3-Musik hören im Twingo Initiale 2001 Ingo9000 4 2.341 12.07.2015 21:57
Letzter Beitrag: Suomi
  Verstärker schaltet sich nicht ein beno1985 4 2.257 10.01.2011 13:25
Letzter Beitrag: beno1985
  Lautsprecher funktionieren nicht richtig... Yasinhan_67 16 5.177 04.06.2010 19:05
Letzter Beitrag: Karsten H. -TFNRW-

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation