Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
clio 2 - (1.2 l) orgelt - springt aber nicht an
Verfasser Nachricht
unleash_it Offline
Member
***

Beiträge: 63
Registriert seit: May 2014
Bewertung 0
Bedankte sich: 9
1x gedankt in 1 Beiträgen
Beitrag #1
clio 2 - (1.2 l) orgelt - springt aber nicht an
hallo und guten Tag,


der clio 2 - (1.2 l) orgelt - springt aber nicht an.


Was kann das sein - wie würdet ihr bei einem Check / Test als erstes vorgehen?

Viele Grüße
14.06.2018 14:43
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Sid Ahmed Quid Taya Offline
Senior Member
****

Beiträge: 352
Registriert seit: Apr 2012
Bewertung 0
Bedankte sich: 220
120x gedankt in 85 Beiträgen
Beitrag #2
RE: clio 2 - (1.2 l) orgelt - springt aber nicht an
Wegfahrsperre,

Zündfunke,

Benzin,

in der Reihenfolge prüfen.
14.06.2018 15:02
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
unleash_it Offline
Member
***

Beiträge: 63
Registriert seit: May 2014
Bewertung 0
Bedankte sich: 9
1x gedankt in 1 Beiträgen
Beitrag #3
RE: clio 2 - (1.2 l) orgelt - springt aber nicht an
hallo Sid Ahmed,

danke so werd ich das machen.

Die Wegfahrsperre - ich kann mir das kaum vorstellen - aber warum nicht. (BTW: BJ 2001 hat der das denn tatsächl. auch schon)

Zündfunke /&
Benzin (ist im Tank ) aber ich werde prüfen ob welches in den Motor gelangt!?


Die beiden Dinge teste ich.

dir nochmals vielen Dank!

(14.06.2018 15:02)Sid Ahmed Quid Taya schrieb:  Wegfahrsperre,

Zündfunke,

Benzin,

in der Reihenfolge prüfen.
14.06.2018 15:58
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Abwesend
Ulli mit 2 "L"
*****

Beiträge: 22.695
Registriert seit: May 2007
Bewertung 108
Bedankte sich: 3993
4043x gedankt in 3296 Beiträgen
Beitrag #4
RE: clio 2 - (1.2 l) orgelt - springt aber nicht an
Natürlich hat ein 2001er schon längst ne WFS.
Also auf das Lämpchen schauen.
Und 2001 bedeutet auch dass das Auto EOBD hat.
Also kannst du mit einem 6€ Adapter selber ne kleine Diagnose machen.
Wenn es sehr flott orgelt kann auch der Zahnriemen gerissen sein.

Geteiltes Wissen ist doppeltes Wissen
14.06.2018 16:07
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Oliver Offline
Renault Freak
*****

Beiträge: 970
Registriert seit: Feb 2010
Bewertung 2
Bedankte sich: 51
236x gedankt in 157 Beiträgen
Beitrag #5
RE: clio 2 - (1.2 l) orgelt - springt aber nicht an
OT Geber ist auch gerne ein Übeltäter.

Gruß
Oliver

>> ClioA Ph.3 1,6 16V Gordini - 1. Hand, EZ 10/96 - K4M powered 142PS/183Nm, MéganeII Ph.1 1,6 16V, EZ04/2005 - K4M-RS<<
15.06.2018 09:08
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
*****

Beiträge: 795
Registriert seit: Sep 2003
Bewertung 3
Bedankte sich: 7
151x gedankt in 125 Beiträgen
Beitrag #6
RE: clio 2 - (1.2 l) orgelt - springt aber nicht an
Dann dürfte kein Funke da sein, kann man aber vorsorglich mal abbauen und auch mal reinigen und sich genauer ansehen.

Ich weiß zwar nicht worum es hier geht, aber du hast recht Wink
15.06.2018 20:25
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Twingo springt nicht immer an KlausDieter 3 796 13.07.2017 19:22
Letzter Beitrag: alfacoder
  Zündfunken kommen aber startet nicht ? Twingodette 9 2.365 18.03.2014 12:14
Letzter Beitrag: Twingodette
ZZTwingo1 Twingo springt nicht mehr an TwingoStudent 6 2.333 31.10.2013 19:26
Letzter Beitrag: TwingoStudent
ZZTwingo1 Motor springt nicht mehr an Dano08 7 1.865 02.01.2013 16:40
Letzter Beitrag: Dano08
  C3G springt nach ZKD-Wechsel nicht mehr an!! Trabby 42 17.651 05.08.2011 22:59
Letzter Beitrag: Trabby

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation