Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
rätselhafter Funktionsverlust beider Schlüssel
Verfasser Nachricht
xRhiannon Offline
Junior Member
**

Beiträge: 5
Registriert seit: May 2018
Bewertung 0
Bedankte sich: 2
0x gedankt in 0 Beiträgen
Beitrag #1
rätselhafter Funktionsverlust beider Schlüssel
Hallo zusammen,

ich bin ganz frisch hier und lese seit ein paar Tagen quer durch unzählige Threads auf der Suche nach einer Erklärung für mein Problem. Bisher hab ich nichts dergleichen gefunden, daher seid ihr meine letzte Hoffnung Very Happy

Folgendes ist passiert:
Vor ein paar Wochen bin ich zum Auto, hab mit dem Funkschlüssel aufgeschlossen, gestartet, der Motor drehte kurz und dann .. nichts mehr. Von da an blieb der Twingo stumm. Da er jetzt schon 2-3 Wochen stand, dachte ich, die Batterie wäre (mal wieder) leer. Zuschließen musste ich dann per Hand und alles einzeln. Aber auch dabei hab ich mir erstmal nichts gedacht. Da ich nicht unbedingt auf den Wagen angewiesen bin, stand er so noch ein paar Tage.
Als dann mal Zeit war, das alte Schätzchen ein bisschen rumzufahren, haben wir überbrückt. Der Wagen sprang sofort an - und sofort hab ich mich darüber gewundert, dass Uhrzeit und Radio noch korrekt eingestellt waren. Funk und ZV funktionierten weiterhin nicht. Also hab ich beim nächsten Mal den anderen Schlüssel mitgenommen. Aber auch da.. nichts.

Und dabei ist es geblieben. Die Schlüssel klicken und blinken jeweils 2x kurz auf beim Drücken des Knopfes, werden aber nicht erkannt. Und die Wegfahrsperre (die eigentlich sehr wohl funktioniert.. die Batterien meiner Schlüssel waren ein paar mal leer in den letzten Jahren Wink ) ist anscheinend auch nicht mehr existent.

Was ist denn da wohl passiert? Und warum? Und was kann ich tun? Die fehlende ZV und Öffnung per Funk nerven mich langsam doch ziemlich.

Ich fahre einen Twingo 1.2 Liberty, EZ 03/2000, Modelljahr 2002, Phase rätselhaft.
Welche Infos braucht ihr noch?

Ich freue mich über jede Idee oder Anregung Smile

LG
xRhiannon
16.05.2018 19:54
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Abwesend
Ulli mit 2 "L"
*****

Beiträge: 22.707
Registriert seit: May 2007
Bewertung 108
Bedankte sich: 3998
4051x gedankt in 3298 Beiträgen
Beitrag #2
RE: rätselhafter Funktionsverlust beider Schlüssel
Wenns noch am Schlüssel blinkt und auch die WFS LED langsam blinkt solange die Zündung aus ist, dann versuche mal da
Schlüssel für ZV Synchronisieren

Geteiltes Wissen ist doppeltes Wissen
16.05.2018 20:43
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: xRhiannon
xRhiannon Offline
Junior Member
**

Beiträge: 5
Registriert seit: May 2018
Bewertung 0
Bedankte sich: 2
0x gedankt in 0 Beiträgen
Beitrag #3
RE: rätselhafter Funktionsverlust beider Schlüssel
Danke erstmal für die schnelle Antwort Smile

Den Beitrag hatte ich gefunden, aber ich hatte das so verstanden, dass man diese Lösung tunlichst vermeiden sollte. Oder hab ich was missverstanden? Embarassed

Sorry, die ganze Thematik ist für mich ganz neu Very Happy Seit 6 Jahren keine Probleme mit dem Auto gehabt, bis auf leere Batterien. Und davor auch nur Kurbelwellensensor und normaler Verschleiß.. *auf Holz klopf*

Und hat jemand eine Idee, wieso der Wagen abgesoffen ist und beide Schlüssel sich gleichzeitig verabschiedet haben?
17.05.2018 11:23
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Abwesend
Ulli mit 2 "L"
*****

Beiträge: 22.707
Registriert seit: May 2007
Bewertung 108
Bedankte sich: 3998
4051x gedankt in 3298 Beiträgen
Beitrag #4
RE: rätselhafter Funktionsverlust beider Schlüssel
Mach einfach, es ist noch nichts negatives bekannt geworden.

Geteiltes Wissen ist doppeltes Wissen
17.05.2018 20:52
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
xRhiannon Offline
Junior Member
**

Beiträge: 5
Registriert seit: May 2018
Bewertung 0
Bedankte sich: 2
0x gedankt in 0 Beiträgen
Beitrag #5
RE: rätselhafter Funktionsverlust beider Schlüssel
Ich hab’s jetzt zig mal probiert genau nach Anleitung und mit beiden Schlüsseln - es funktioniert nicht. ?
20.05.2018 17:02
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Abwesend
Ulli mit 2 "L"
*****

Beiträge: 22.707
Registriert seit: May 2007
Bewertung 108
Bedankte sich: 3998
4051x gedankt in 3298 Beiträgen
Beitrag #6
RE: rätselhafter Funktionsverlust beider Schlüssel
Was funktioniert an welcher Stelle nicht?
Bitte genau beschreiben.

Geteiltes Wissen ist doppeltes Wissen
20.05.2018 18:30
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: xRhiannon
xRhiannon Offline
Junior Member
**

Beiträge: 5
Registriert seit: May 2018
Bewertung 0
Bedankte sich: 2
0x gedankt in 0 Beiträgen
Beitrag #7
RE: rätselhafter Funktionsverlust beider Schlüssel
Die Schlüssel wurden weiterhin nicht vom Auto erkannt.

Ich hab allerdings mittlerweile in einem Megane-Forum die Lösung gefunden. Anscheinend gab es durch den Fremdstart einen Fehler in der UCH.

Die Lösung:
Batterie abklemmen, Pole 2-3 Minuten zusammenhalten, Batterie wieder anschließen - fertig.

Danke trotzdem für die schnellen Antworten Smile

VG
21.05.2018 19:30
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Abwesend
Ulli mit 2 "L"
*****

Beiträge: 22.707
Registriert seit: May 2007
Bewertung 108
Bedankte sich: 3998
4051x gedankt in 3298 Beiträgen
Beitrag #8
RE: rätselhafter Funktionsverlust beider Schlüssel
In Ordnung, danke auch für die Rückmeldung.
Das Procedere ist zumindest auch bei den IR Schlüsseln bekannt, hier bekommt man allerdings sofort ein Feedback über die flackernde WFS LED und die Unmöglichkeit den Notfallcode einzugeben.

Ich hatte dich allerdings was gefragt, und die Antwort ist mir zu flapsig.
Bist du überhaupt bis zur Lernbereitschaft gekommen, sprich die Knöpfe gingen rauf und runter?

Geteiltes Wissen ist doppeltes Wissen
21.05.2018 19:35
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
xRhiannon Offline
Junior Member
**

Beiträge: 5
Registriert seit: May 2018
Bewertung 0
Bedankte sich: 2
0x gedankt in 0 Beiträgen
Beitrag #9
RE: rätselhafter Funktionsverlust beider Schlüssel
Ja, bin ich. Ich hab’s wie beschrieben gemacht. Das Auto hat wie beschrieben reagiert, die Knöpfe gingen runter und wieder rauf.

Das einzige, was ich damit erreicht hab war aber, dass die Knöpfe beim Öffnen einer Tür wieder alle hoch gingen - was ich extra ausgestellt hatte für die Zeit als die ZV per Funk nicht ging, damit ich nicht jedes Mal nach dem Aussteigen einmal ums Auto rumlaufen muss Very Happy
21.05.2018 19:54
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Schlüssel verloren! Neuer decoder + msg + neuer schlüssel sinus708 23 9.853 27.05.2015 23:36
Letzter Beitrag: Kleinerfreund
  Schlüssel neu einlesen IR und code für schlüssel??? nepoolli 4 5.210 15.03.2013 22:03
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation