Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Twingo II Gebläse Stufe 3 Problem
Verfasser Nachricht
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 22.901
Registriert seit: May 2007
Bewertung 108
Bedankte sich: 4048
4098x gedankt in 3343 Beiträgen
Beitrag #16
RE: Twingo II Gebläse Stufe 3 Problem
Ist die einfache Version und sieht auf den Fotos gut aus.

Geteiltes Wissen ist doppeltes Wissen
28.05.2018 19:56
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
D0m3 Offline
Junior Member
**

Beiträge: 32
Registriert seit: May 2010
Bewertung 0
Bedankte sich: 3
3x gedankt in 2 Beiträgen
Beitrag #17
RE: Twingo II Gebläse Stufe 3 Problem
Hey
Also ich glaube ich bin ein bisschen schlauer geworden.

Wir haben den Widerstand ausgebaut und dort bei Schwarz und Rot, 12V angelegt. Das ist ja das Kabel zum Gebläse. Gebläse keine macht keine Reaktion. Dann hat ein Freund von mir leicht mit dem Hammer gegen das Gebläse geklopft und schon sprang das Gebläse an. Haben das 12V Kabel dann wieder abgenommen und wieder abgeschlossen, selber ist das Gebläse nicht angesprungen, erst nach einem Klaps. Habe das Gebläse dann nach einer Anleitung aus dem Forum demontiert und dort mal 12V angelegt. Das Gebläse kam jetzt im ausgebauten Zustand sofort ohne Hilfe. Die Kohlestifte kann man ja von einer Seite aus sehen. Die sehen soweit noch gut aus. Also haben noch genug Futter.
Kann ich jetzt von einem Defekt am Gebläse ausgehen? Im Schacht selber ist alles frei also ist nichts drin was das Gebläse blockieren könnte. Das Gebläse war auch bisher noch nie ausgebaut.

[Bild: twingo-28215733-e32.jpg]
[Bild: twingo-28215821-JUo.jpg]
28.05.2018 20:55
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 22.901
Registriert seit: May 2007
Bewertung 108
Bedankte sich: 4048
4098x gedankt in 3343 Beiträgen
Beitrag #18
RE: Twingo II Gebläse Stufe 3 Problem
Wäre das Gebläse zwischenzeitlich blockiert worden, so wäre die rechts im Bild sichtbare Thermo-Sicherung schon durchgebrannt.
Wenn der Motor leichtgängig ist und die Kohlen schleifen, dann kann da kaum was kaputt sein.
Oder aber die Kollektorkontaktierung ist nicht gut, dann gibt es "blinde Stellen" an denen der Motor nicht anläuft.
Der Widerstand selber gefällt mir nicht.
Habe die Stelle mal gekennzeichnet.
Kann aber auch ein Schatten sein.
[Bild: twingo-28223146-UoH.jpg]

Geteiltes Wissen ist doppeltes Wissen
28.05.2018 21:32
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
D0m3 Offline
Junior Member
**

Beiträge: 32
Registriert seit: May 2010
Bewertung 0
Bedankte sich: 3
3x gedankt in 2 Beiträgen
Beitrag #19
RE: Twingo II Gebläse Stufe 3 Problem
Werde das Bauteil morgen nochmal bei Helligkeit fotografieren.

Das mit den „Blinden- Stellen“ klingt plausibel, da dass Gebläse ja ab und an normal funktionierte (Stufe 1-4) Dann wenn das Gebläse nicht lief, spürte man den Fahrtwind durch die Lüftungsdüsen, dadurch kann ja eventuell das Gebläserad in eine andere Position gebracht werden. Wodurch das dann einmal Funktionierte und einmal nicht.
Was mich halt ein bisschen irritiert ist, warum das Gebläse im eingebauten Zustand erst kommt, wenn man einen Klaps vorne drauf gibt. Dadurch kann ich doch eigentlich nicht die Position des Motors beeinflussen. Im ausgebauten Zustand sprang es von 5 versuchen sofort ohne Hilfe von klopfen, etc. an.


Weißt du zufälligerweise, ob das Bauteil mit der Schmelzsicherung wenn man das neu bestellt, gleich mit den Kabeln und Stecker für das Gebläse kommt? Oder muss das umgelöstet werden.
28.05.2018 23:08
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 22.901
Registriert seit: May 2007
Bewertung 108
Bedankte sich: 4048
4098x gedankt in 3343 Beiträgen
Beitrag #20
RE: Twingo II Gebläse Stufe 3 Problem
Es wird nur verkauft was steckbar ist, maximal schraubbar.
Sachen zum Löten oder schweißen werden nicht als Elektroersatzteil verkauft.

Geteiltes Wissen ist doppeltes Wissen
28.05.2018 23:21
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
D0m3 Offline
Junior Member
**

Beiträge: 32
Registriert seit: May 2010
Bewertung 0
Bedankte sich: 3
3x gedankt in 2 Beiträgen
Beitrag #21
RE: Twingo II Gebläse Stufe 3 Problem
Soo das wird nun hoffentlich meine letzte Nachricht hier im Thema sein.

Ich habe heute ein neues Gebläse und einen neuen Widerstand eingebaut. Da das Gebläse nur im ausgebauten Zustand ohne Hilfe ansprang hat mir zu denken gegeben, deshalb habe ich das gleich mit erneuert.
Der Widerstand sah ebenfalls nicht mehr so frisch aus, deshalb habe ich den einfach mit getauscht. Auf die paar Kröten kommt es jetzt nicht mehr an.

Durch deine Hilfe habe ich rund 650€ gespart. Laut Renault Händler hätte der Austausch des Gebläses 750.-€ gekostet (Die hätten das Armaturenbrett demontiert). Bin wieder um eine Erfahrung reicher und freue mich das alles wieder funktioniert.

Das einzige was ich jetzt noch machen muss ist den Wärmetauscher spülen, da auf volle Warm Einstellung nur leicht warme Luft rauskommt. Die Stellklappe arbeitet einwandfrei. Vermute das der Wärmetauscher (erste Kühlflüssigkeit vom Werk ist noch drin) verschlammt ist. Das werde ich aber erst kommende Woche in Angriff nehmen.
30.05.2018 22:30
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker , rapiderich
rapiderich Offline
Senior Member
****

Beiträge: 484
Registriert seit: Apr 2011
Bewertung 1
Bedankte sich: 203
118x gedankt in 98 Beiträgen
Beitrag #22
RE: Twingo II Gebläse Stufe 3 Problem
im gegenstrom spülen, es ist erstaunlich, was da rauskommt.
könnte danach durchaus wieder funktionieren.

thermostat ist oki?


gruß, stefan
31.05.2018 09:40
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
D0m3 Offline
Junior Member
**

Beiträge: 32
Registriert seit: May 2010
Bewertung 0
Bedankte sich: 3
3x gedankt in 2 Beiträgen
Beitrag #23
RE: Twingo II Gebläse Stufe 3 Problem
Also das Auto war kalt. Hab es dann gestartet und am Thermostat gedphlt. Als erstes wer der kleine Kreis leicht warm und der große eiskalt. Dann muss ich wohl nicht aufgepasst haben, aber nach recht kurzer Zeit war der große Schlauch heiß uns der kleine meiner Meinung nach nicht ganz so heiss
31.05.2018 13:23
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Heizung Bedienteil Stufe 4 geht nicht -.- Timo22436 5 3.007 11.12.2016 13:51
Letzter Beitrag: Broadcasttechniker
  Gebläse, Widerstand oder beides mlhlo 12 5.583 16.11.2016 12:47
Letzter Beitrag: mlhlo
  Gebläse an der Windschutzscheibe defekt Dennie 5 2.068 21.01.2016 21:23
Letzter Beitrag: Dennie
ZZTwingo1 Gebläse Stufe 1 funktioniert nicht vestax 4 2.330 04.08.2015 21:39
Letzter Beitrag: Broadcasttechniker
ZTwingo2 Gebläse Stuffen wirkungslos leugim 4 2.718 18.04.2015 16:05
Letzter Beitrag: Twingele
  Gebläse Twingo3562 2 1.873 31.01.2015 15:59
Letzter Beitrag: Hutfahrer
  Gebläse ohne Funktion - Twingo CN0 SPS-Jungchen 6 9.212 29.12.2014 10:05
Letzter Beitrag: Supertramp
ZZTwingo1 Gebläse läuft nur auf Stufe 4 klein.le 9 5.101 24.06.2014 16:16
Letzter Beitrag: 9eor9

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation