Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Keine Luft trotz neuem laufendem Gebläsemotor
Verfasser Nachricht
Quaidi Offline
Junior Member
**

Beiträge: 6
Registriert seit: Oct 2017
Bewertung 0
Bedankte sich: 4
3x gedankt in 1 Beiträgen
Beitrag #1
Keine Luft trotz neuem laufendem Gebläsemotor
Hallo,

ich habe beim Twingo meiner Frau nun den Gebläsemotor vom Innenraumgebläse gewechselt. Dieser läuft auch auf allen Stufen wieder.
Das Problem ist jedoch, aus keinem Lüftungsloch kommt Luft heraus.
Alle Züge vom Lüftungstableau ziehen und drücken sauber.

Was kann man da irgendwie falsch machen?
Ob vorher Luft raus kam kann ich nicht sagen, wir haben ihn ohne funktionierende Lüftung gekauft.
Etwas großartig an Rohren auseinanderbauen muss man ja beim Gebläsemotor wechseln auch nicht.
Irgendwo muss die Luft doch hingehen.
Da Lenkrad auch schon wieder befestigt ist, wollte ich erst mal im Forum fragen, bevor ich die Kiste wieder komplett zerlege.
Der kleine ist ein c06 von 1999. 3004/779

Vielen dank schonmal im voraus,

Andreas
03.10.2017 09:50
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
*****

Beiträge: 20.717
Registriert seit: May 2007
Bewertung 96
Bedankte sich: 3414
3585x gedankt in 2892 Beiträgen
Beitrag #2
RE: Keine Luft trotz neuem laufendem Gebläsemotor
Weil es absolut oberwichtig! ist, wurde das beachtet?
http://www.twingotuningforum.de/thread-27526.html

Ansonsten erstmal ne Gegenfrage: Klima?

Geteiltes Wissen ist doppeltes Wissen
03.10.2017 10:37
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Quaidi
alfacoder Offline
Bremser
*****

Beiträge: 956
Registriert seit: Oct 2015
Bewertung 4
Bedankte sich: 78
199x gedankt in 181 Beiträgen
Beitrag #3
RE: Keine Luft trotz neuem laufendem Gebläsemotor
sicher das er richtig rum läuft?

Wenn man negativ genug denkt, wird's irgendwann positiv Twisted Evil
03.10.2017 11:31
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Quaidi , Broadcasttechniker
Broadcasttechniker Offline
Ulli mit 2 "L"
*****

Beiträge: 20.717
Registriert seit: May 2007
Bewertung 96
Bedankte sich: 3414
3585x gedankt in 2892 Beiträgen
Beitrag #4
RE: Keine Luft trotz neuem laufendem Gebläsemotor
Deswegen die Frage nach Klima, denn die Stecker sind verpolungssicher.

Geteiltes Wissen ist doppeltes Wissen
03.10.2017 11:41
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Quaidi
Quaidi Offline
Junior Member
**

Beiträge: 6
Registriert seit: Oct 2017
Bewertung 0
Bedankte sich: 4
3x gedankt in 1 Beiträgen
Beitrag #5
RE: Keine Luft trotz neuem laufendem Gebläsemotor
Ja, Klima ist vorhanden. Dachte auch zuerst das er evtl. falsch rum läuft. Aber ich bekomme den Stecker nicht andersherum aufgesteckt Smile
Mit Airbag hat alles geklappt
03.10.2017 12:17
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Quaidi Offline
Junior Member
**

Beiträge: 6
Registriert seit: Oct 2017
Bewertung 0
Bedankte sich: 4
3x gedankt in 1 Beiträgen
Beitrag #6
RE: Keine Luft trotz neuem laufendem Gebläsemotor
Ich finde leider nicht wie ich meinen obigen Beitrag editieren kann.

Wollte nur erwähnen, ich fühle nichtmals den Hauch eines Luftzugs bis zur Mittelkonsole.
Keine Ahnung wo die Luft hingeht.
03.10.2017 12:22
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Quaidi Offline
Junior Member
**

Beiträge: 6
Registriert seit: Oct 2017
Bewertung 0
Bedankte sich: 4
3x gedankt in 1 Beiträgen
Beitrag #7
RE: Keine Luft trotz neuem laufendem Gebläsemotor
Ich sollte vielleicht noch erwähnen.
Gekauft hatte ich einen Motor für eine Lüftung ohne Klima.
Hatte es erst beim Einbau bemerkt.
Bei mir waren genau die gleichen Unterschiede wie bei http://www.twingotuningforum.de/thread-35972.html

Man kann den Motor jedoch aus der einen Einheit ausbauen und in die richtige Einheit einbauen.
Somit braucht man dann quasi den neuen Motor wieder "nur" heraus zu drehen Smile
Den Vorwiderstand habe ich mit gewechselt.
03.10.2017 12:44
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
*****

Beiträge: 20.717
Registriert seit: May 2007
Bewertung 96
Bedankte sich: 3414
3585x gedankt in 2892 Beiträgen
Beitrag #8
RE: Keine Luft trotz neuem laufendem Gebläsemotor
Naja, dass das nicht funktioniert hast du nun ja jetzt erfahren.
Der Motor der Klimaversion zieht ungefähr das doppelte der normalen Version an Strom und das Lüfterrad wird entsprechend auch größer sein.
Das zu kleine Lüfterrad schafft nicht nur weniger Luft weg als ein großes, im zu großen Gehäuse funktioniert da gar nichts.
Also, neu kaufen.
Und in Zukunft in die Ersatzteilliste in den Tipps schauen.
Hier kaufst du aber bitte nach Bosch Nummer, das ist erheblich günstiger.

Geteiltes Wissen ist doppeltes Wissen
03.10.2017 13:56
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Quaidi
Quaidi Offline
Junior Member
**

Beiträge: 6
Registriert seit: Oct 2017
Bewertung 0
Bedankte sich: 4
3x gedankt in 1 Beiträgen
Beitrag #9
RE: Keine Luft trotz neuem laufendem Gebläsemotor
Das ließ mir jetzt keine Ruhe.
Ich war der festen Überzeugung das die Motoren identisch waren Smile
Also habe ich den alten nochmals ausgebaut.
Naja, was soll ich sagen, das "alte" Lüfterrad ist größer und die Schaufeln sind in die andere Richtung gebogen.
Hätte ich vorher eine Boschnummer gefunden, hätte ich nach dieser bestellt.
Nun habe ich sie ja Smile
Ich konnte mir nämlich vorher nicht vorstellen wo der Lüfter sich befinden soll.
Auf jeden Fall vielen Dank.
Ich melde mich wieder, wenn das neue "richtige" eingebaut ist. Smile
03.10.2017 14:38
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Quaidi Offline
Junior Member
**

Beiträge: 6
Registriert seit: Oct 2017
Bewertung 0
Bedankte sich: 4
3x gedankt in 1 Beiträgen
Beitrag #10
RE: Keine Luft trotz neuem laufendem Gebläsemotor
So, habe nun heute das richtige Ersatzgebläse eingebaut.
Klasse, Funktion voll gegeben nun.
Wenn Du mich nicht so mit der Nase auf das falsche Gebläse gestoßen hättest, wäre ich nie drauf gekommen. danke
Wenn man nicht explizit drauf achtet, sind die 2 nämlich identisch Smile
08.10.2017 22:19
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker , alfacoder , rapiderich
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 Gebläsemotor lacker1200 13 1.729 25.01.2017 20:57
Letzter Beitrag: supergruen
  Es kommt keine Luft aus dem Amaturenbrett Sabine76 3 680 26.09.2016 19:16
Letzter Beitrag: 9eor9
ZZTwingo1 Gebläsemotor Twingo I reeky 6 1.236 01.02.2016 12:02
Letzter Beitrag: 9eor9
  Lüftungsregler ohne Wirkung (wo die Luft ausströmen soll) twingomember 0 649 14.11.2015 09:47
Letzter Beitrag: twingomember
ZZTwingo1 Wo wird die Luft angesaugt (bei Umluft)? DarkTwingo 6 4.245 27.05.2011 16:59
Letzter Beitrag: DarkTwingo
  Lüftung - Luft kommt aus allen Düsen zeitgleich bummiebaer 8 3.345 20.11.2010 22:50
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 2 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation