Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Twingo I Lautsprecher einbauen aber wohin? (zu viele & MT zu groß)
Verfasser Nachricht
Varro Offline
Junior Member
**

Beiträge: 1
Registriert seit: May 2016
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
ZZTwingo1 Twingo I Lautsprecher einbauen aber wohin? (zu viele & MT zu groß)
Hallo zusammen,

nachdem ich jetzt selbst schon ein paar Überlegungen angestellt habe und auch ein paar andere Leute gefragt habe, dachte ich mir, dass ich hier vielleicht doch am Besten mit meiner Problematik aufgehoben bin.

Und zwar hab' ich vor etwa 2 Wochen einem ehemaligen Arbeitskollegen sein altes Audiosystem abgekauft (4 HTs, 4 MTs, 5-Kanal Endstufe, Subwoofer, 3 Frequenzweichen & sämtlichen Kabelkram dazu - das Ganze war mal in nem VW Bus verbaut, sonst wären es wohl keine 4 HTs Very Happy).

Falls es irgendeine Relevanz haben sollte, die Endstufe ist von Hifonics, sämtliche Lautsprecher (soweit ich es gesehen hab) und der Subwoofer von Phase und die Frequenzweichen ebenso. Radio das ich im Auto verbaut habe ist ein Alpine CDE-131R. (liefert 4x50W Ausgangsleistung)

Bis jetzt sind Endstufe und Subwoofer verbaut (wobei die im Moment auch nur in einer Interimslösung verbaut sind, da die ganzen Kabel v.a. im Kofferraum dann sehr sichtbar entlang laufen), für den Rest fehlte mir bis jetzt die Zeit bzw. eine zufriedenstellende Lösung,wohin mit dem Ganzen.

Fakt ist, dass die MT zu groß (sowohl in der Tiefe als auch in der Breite) für die Türen sind. Trotzdem möchte ich nicht mehr mit den Standardlautsprechern rumfahren, ich hab die ganzen HT und MT ja nicht aus Spaß an der Freude mitgekauft.

Jetzt meine Frage, wenn ich die Serien-Lautsprecher ausbaue, die Einlassung entsprechend vergrößere und jeweils einen MT so weit wie möglich einlasse um den Überstand dann mit einer Holzbefestigung Marke Eigenbau zu kompensieren, geht das denn überhaupt so einfach wie ich mir das vorstelle? Oder ist die Konstruktion bezüglich Tragfähigkeit & Geräuschkulisse überhaupt sinnvoll?

Einschränkungen beim Fahren dürften aus meiner Sicht dabei eigentlich nicht entstehen, der Überstand beträgt ja keine 30cm, es dürften wohl kaum mehr als 5-6cm sein. Könnte es da dann beim TÜV trotzdem Probleme geben? Ich hatte mit dem TÜV noch nicht viel am Hut, der steht für meinen Kleinen auch erst in knapp 1 1/2 - 2 Jahren an (wann genau müsste ich nachsehen).

Und dann habe ich immer noch die 4 Hochtöner & 2 MT übrig. 2 HTs wandern ins Armaturenbrett, das steht für mich schonmal fest. Aber wohin mit dem Rest? Könnte ich die hinten anstelle der Ablagefächer bzw. direkt unter den Ablagefächern einbauen?

Hutablage kommt gar nicht in Frage, zum einen wegen der Verletzungsgefahr im Falle eines Unfalls, zum anderne weil ich die Hutablage sowieso umfunktioniert habe (die Erklärung wie und warum dauert zulange, jedenfalls ist sie zwischen Vordersitzen und der umgeklappten Rückbank eingeklemmt).

Und 4 HTs im Armaturenbrett scheinen mir dann doch etwas zuviel des Guten und ob ich da 2 Mitteltöner unterkriege bzw. sinnhaft sind halte ich ebenso für fraglich.

Hat hier jemand einen Vorschlag, wie ich die ganzen Lautsprecher sinnvoll nutzen kann, weil zum einfach in der Kiste rumfliegen lassen sind sie mir zu schade.

Außerdem jetzt noch eine relativ laienhafte Frage: Da die Endstufe 5-Kanäle hat, müsste ich ja eigentlich entsprechend 4 Lautsprecher + 1 Subwoofer draufklemmen können. Soll ich da dann alle 4 Mitteltöner draufhängen oder 2 MTs und 2 HTs?

Achja und doch noch was, aber eher eine technische Frage:

Mir sind heute unterm Fahren zweimal Endstufe & Subwoofer abgesprungen (sprich der Subwoofer hat keinen Mucks mehr gemacht). Beim ersten Mal hab ich hinten nach nem Kabel gesucht, dass sich vielleicht verabschiedet hat, da es kurz davor in der Baustelle auch ein komisches Kracksen gab, als würde ein Kabel aus der Befestigung rutschen, dem war aber nicht so. Bin danach wieder weitergefahren (Motor war zwischendurch abgestellt, damit kein Strom auf den Dingern liegt) und es ging wieder alles normal. Bisschen später, vielleicht so ne Viertelstunde, dasselbe Spiel nochmal. Diesmal hab ich einfach unter der Fahrt kurz den Motor abgestellt und wieder angemacht und siehe da, es ging wieder.

Meine Frage jetzt: Woran kann / könnte das liegen? Kabel schließe ich eigentlich aus, da die ja nicht magischerweise beim Motor anlassen wieder reinspringen. Auch dass nicht genug Strom ankam schließe ich aus, da ich davor & danach nicht weniger leise gehört habe. Ich kann mir das jedenfalls nicht erklären.

Falls Bilder gewünscht sind, so füge ich die morgen noch hinzu, jetzt mitten in der Nacht bei strömenden Regen muss das nicht sein finde ich.

Tja, dabei sollte mein erster Beitrag eigentlich nicht so lang werden haha Very Happy

Danke schonmal im Voraus,
euer Alex.

[Bild: lebenharttwingohrter02s1e.png]

Twingo I Phase III Baujahr '04
28.05.2016 23:57
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZTwingo2 Lautsprecher Umbau im Twingo N arnno 80 106.483 16.04.2019 12:58
Letzter Beitrag: Schneeweißchen
  Twingo 2 Lautsprecher mal wieder, hat jemand die Alpine SXE-1725S verbaut? Truedy 1 1.288 03.03.2019 21:08
Letzter Beitrag: Truedy
  Original Lautsprecher beim Twingo defekt / Neue Lautsprecher einbauen babi_89 40 5.736 16.09.2018 15:06
Letzter Beitrag: Orange
  Renault Twingo II Lautsprecher Wackelkontakt!? Dekson 0 1.407 29.03.2017 15:40
Letzter Beitrag: Dekson
  Türverkleidung mit Lautsprechern in Twingo BJ 95 einbauen taximann 2 1.726 24.12.2016 03:57
Letzter Beitrag: taximann
  16,5 cm Lautsprecher in Twingo RS shiptheshipment 9 4.699 26.08.2016 22:54
Letzter Beitrag: Broadcasttechniker
  Twingo bj 2002 lautsprecher einbauen Hammelbatscher 50 16.538 03.06.2016 00:42
Letzter Beitrag: Hammelbatscher
  Original Kassettenradio- wohin mit dem gelben Stecker miekken1 2 1.630 19.05.2015 19:00
Letzter Beitrag: miekken1

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation