Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Batterie ständig Leer, Warnlampe leuchtet
Verfasser Nachricht
King.Tschuljen Offline
Junior Member
**

Beiträge: 14
Registriert seit: Aug 2014
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
ZZTwingo1 Batterie ständig Leer, Warnlampe leuchtet
Guten Morgen Smile
eigentlich wollte ich mich erst Vorstellen bei euch, aber bevor ich noch endgültig die Geduld verliere stelle ich lieber vorher die Frage.
Bevor ihr mich jetzt steinigt und kreuzigt, ja ich habe die SuFu genutzt um genau zu sein Google ich mich seit 3 Tagen durchs Netz ohne auch nur einen einzigen Anhaltspunkt...

Ich hab nen Twingo Phase 1, C3G, Bj96....
Seit mittlerweile 5 Tagen springt mir die Karre nicht mehr an. Jedesmal wenn das Auto seine 2 bis 24 Stunden stand und ich ihn Starten will kommt ein Gruß vom Anlasser und das war es dann auch schon es geht garnichts mehr, kein Licht, kein Radio, meistens nichtmal der Tacho. Keilriemen ist neu und ist auch ideal gespannt. Batterie kann ich nicht sagen wie alt sie ist, da ich dass Auto erst seit Februar habe. Das Batterie Lämpchen leuchtete bis vor 2 Tagen fröhlich vor sich hin mal leuchtete es stärker, mal schwächer, mal garnicht - meistens hat es nur geflackert. seit 2 Tagen leuchtet sie nur noch ab und zu. Des Auto seines Glückes wohne ich an einem Berg, sodass ich das Auto anrollen lassen kann, aber Blöd ist es wenn mein Urlaub rum ist und ich sämtliche Kollegen nach Starthilfe fragen darf. Das ich die Karre noch nicht Kaputtgeschlagen habe... da muss ich mich echt zusammen reißen. Wenn der Wagen läuft, dann läuft er, nur sobald er seine 2 Stunden stand und ich einsteige geht wieder nichts mehr. Die Lichtmaschine wurde gegen eine 100% Funktionierende getauscht (Nachbar). Meine Funktionierte bei meinem Nachbarn wunderbar und bei mir war selbst mit seiner Lichtmaschine alles genauso wie mit der alten auch. In eine Werkstatt werde ich mit Sicherheit nicht fahren - alles nur Halsabschneider die mir das Geld aus der Tasche ziehen wollen. Ich habe starken Verdacht darauf das die Batterie einfach nicht mehr den Strom speichern kann, sprich defekt ist <-- NUR Vermutung. Die Lima Liefert zwischen 13.92 - 14,43 Volt, das waren meine Messungen.

Einen Verbraucher kann es nicht geben, da die letzten 3 Monate nichts gemacht wurde was mit Elektrik oder dergleichen zutun hat und vor 3 Monaten ging ja auch alles Problemlos.

Ich hoffe das mir von euch jemand helfen kann.

Bis dahin war es das erstmal von mir.
17.08.2014 15:10
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 24.345
Registriert seit: May 2007
Bewertung 116
Bedankte sich: 4295
4438x gedankt in 3640 Beiträgen
Beitrag #2
RE: Batterie ständig Leer, Warnlampe leuchtet
Ist bekannt.
Leuchtende Lämpchen soll man eben NICHT ignorieren.
http://www.twingotuningforum.de/thread-5939.html

Geteiltes Wissen ist doppeltes Wissen
17.08.2014 16:13
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Warnlampe Elektronikstörung Fahrzeug hat normale Leistung Twingodave 2 358 13.04.2019 06:50
Letzter Beitrag: handyfranky
  Warnlampe cathy_Twingo 6 593 03.03.2019 20:59
Letzter Beitrag: cathy_Twingo
  Batterie ab und zu komplett leer CSSX3 23 964 19.11.2018 21:47
Letzter Beitrag: Twingele
  Batteriespannung ständig am zusammenbrechen - ist das ein Ladefehler oder !? unleash_it 18 4.940 24.07.2018 10:08
Letzter Beitrag: Broadcasttechniker
  Batterie wird leer und Motor läuft nicht richtig lanuora 4 1.465 23.09.2016 22:35
Letzter Beitrag: 9eor9
  Klimaanlage nach 10 Monaten wieder "leer" Dagmar 8 11.258 01.06.2015 19:18
Letzter Beitrag: Insomnia
  Türpins zucken --> Batterie leer DrHoas 5 1.583 11.05.2015 21:42
Letzter Beitrag: blue-shadow
  Wegfahrsperre - Auto offen - Batterie leer? Ekkez 20 4.854 08.06.2014 15:20
Letzter Beitrag: D4F

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation